<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<meta charset="UTF-8" />
<title>Printre datini și colinde românești  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="https://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux" href="https://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux comentarii" href="https://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatorul Moldovei &raquo; Printre datini și colinde românești" href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/feed/" />
<!-- informatorulmoldovei.ro is managing ads with Advanced Ads --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://informatorulmoldovei.ro/wp-includes/css/dist/block-library/style.css?ver=4be12456b6aa45f01da88e34895474b6' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1602993862' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=4be12456b6aa45f01da88e34895474b6' id='jqutools-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=4be12456b6aa45f01da88e34895474b6' id='custom_script-js'></script>
<link rel="https://api.w.org/" href="https://informatorulmoldovei.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://informatorulmoldovei.ro/wp-json/wp/v2/posts/64548" /><link rel="canonical" href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/" />
<link rel='shortlink' href='https://informatorulmoldovei.ro/?p=64548' />
<link rel="alternate" type="application/json+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fprintre-datini-si-colinde-romanesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fprintre-datini-si-colinde-romanesti%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:url" content="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/" />
<meta property="og:title" content="Printre datini și colinde românești" />
<meta property="og:description" content="De îndată ce din cer cern primii fulgi de nea, gândurile noastre aleargă grăbite în întâmpinarea sărbătorilor de iarnă dar nu înainte de a răscoli prin amintiri mai mult sau mai puțin îndepărtate. Cu cât mai bogați la număr sunt anii ce-i purtăm pe umeri, cu atât mai de preț sunt amintirile! Din vremuri de demult revin bunicii cu ale lor căsuțe troienite căci iarna era iarnă grea mai cu&hellip;" />
<meta property="og:image" content="https://informatorulmoldovei.ro/wp-content/uploads/2020/12/traditii-de-craciun-net.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="213" />
<meta property="article:published_time" content="2020-12-25T06:57:25+00:00" />
<meta property="article:modified_time" content="2020-12-25T06:57:25+00:00" />
<meta property="article:author" content="https://informatorulmoldovei.ro/author/infomoldova/" />
<meta property="article:section" content="Bacau" />
<meta property="article:tag" content="Botosani" />
<meta property="article:tag" content="Diverse" />
<meta property="article:tag" content="Galati" />
<meta property="article:tag" content="Iasi" />
<meta property="article:tag" content="National si international" />
<meta property="article:tag" content="Neamt" />
<meta property="article:tag" content="Suceava" />
<meta property="article:tag" content="Titlurile zilei" />
<meta property="article:tag" content="Vaslui" />
<meta property="article:tag" content="Vrancea" />
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
</head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<body class="post-template-default single single-post postid-64548 single-format-standard aa-prefix-infor-">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="https://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="https://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="https://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="https://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="https://informatorulmoldovei.ro/"><img src="https://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16143"><a href="https://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="https://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="https://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16146"><a href="https://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16147"><a href="https://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="https://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16149"><a href="https://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16150"><a href="https://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16151"><a href="https://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16152"><a href="https://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="https://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>Printre datini și colinde românești</h1>
<div class="post_author"><img src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="Printre datini și colinde românești" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/author/infomoldova/" title="Articole de informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/2020/12/25/">decembrie 25, 2020 </a></span></div>

<div id="comments_option">Comments<br  /><a href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti//#leave-comment">Add One</a><div class="comments-counter"><a href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/" data-width="640"></div>
<p><a href="https://informatorulmoldovei.ro/wp-content/uploads/2020/12/traditii-de-craciun-net.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-64549" src="https://informatorulmoldovei.ro/wp-content/uploads/2020/12/traditii-de-craciun-net-300x150.jpg" alt="" width="300" height="150" srcset="https://informatorulmoldovei.ro/wp-content/uploads/2020/12/traditii-de-craciun-net-300x150.jpg 300w, https://informatorulmoldovei.ro/wp-content/uploads/2020/12/traditii-de-craciun-net.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /></a>De îndată ce din cer cern primii fulgi de nea, gândurile noastre aleargă grăbite în întâmpinarea sărbătorilor de iarnă dar nu înainte de a răscoli prin amintiri mai mult sau mai puțin îndepărtate. Cu cât mai bogați la număr sunt anii ce-i purtăm pe umeri, cu atât mai de preț sunt amintirile! Din vremuri de demult revin bunicii cu ale lor căsuțe troienite căci iarna era iarnă grea mai cu seamă la trecerea dintre ani. Amiroase și acum, peste ani, a cald în casă și a ger cumplit pe uliță, se mai aude pare-mi-se ecoul ultimului guițat sacrificat cu lăsare de sânge spre îmbelșugarea mesei gospodarului. Derdelușul vuiește de glasuri vesele de copii ce-au lăsat în tindă steaua, buhaiul, capra, sorcova frumos împodobite pentru săvârșirea ritualurilor vechi&#8230;  Amintirile unora dintre noi mai păstrează vii datini și obiceiuri de iarnă din timpurile în care Crăciunul era magic și simplu, cu nuci, colaci sau cu un bănuț adunat de vătaful cetei ca plată pentru urările slobozite în bătătura românului.</p>
<p>Câțiva dintre noi, adolescenți trăitori în satele românești de acum 30-40 de ani își mai aduc aminte cum căutau pe la bătrâni texte și costume spre a pune în scenă Turca, Jienii, Haiducii. Treaba asta începea undeva pe la jumătatea lui noiembrie, când grupul de tineri se aduna în casa celui ce știa datina, se scriau versurile, se stabileau rolurile, se învățau mișcările scenice sub îndrumarea moșneagului, flăcăul de altădată&#8230; Vechile lăzi de zestre scoteau la lumină la timpul potrivit cămăși, ițari, catrințe femeiești țesute și cusute cu îngrijire. Apăreau și alte veșminte dar și măști, toiege, buzdugane, săbii, coifuri, pălării înzorzonate, broboade, chimire și câte și mai câte. Poate că în vreme de pandemie ar fi bine să scoatem din desaga amintirilor buchet de colinde și jocuri de anul nou, mai ales că iarna aceasta trebui-va să ne mulțumim cu aduceri aminte căci nu iau în considerare &#8230; evenimente la un click distanță!</p>
<p>Cum se pregăteau sărbătorile? Casa era curățată, toate „boclucurile” erau scoase în curte, primenite, scuturate de colb, orânduite iar la locurile lor. Gospodinele și fetele de măritat înfruntând aprigul gerdădeau zor, unele măturând, altele scuturând praful din pătură și din covor. Cum pereții de lut crăpau sau se subțiau, femeile aveau și  grija lipitului și a văruitului, trăgeau brâiele, spălau ușile, ferestrele, așa încât intrând „mosafirii” în casă să o vadă „ca un pahar”. Întreaga gospodărie de la camerele de locuit până la grajduri și cotețe era supusă curățării de iarnă.</p>
<p>Urma Ignatul, ziua în care porcii erau sacrificați. Legenda spune că Ignat a fost un simplu om necăjit, care, voind să își taie porcul a scăpat securea în capul tatălui său, omorându-l pe loc. Apoi, căindu-se toată viața, a primit iertare de la Dumnezeu și Sf. Petru care aveau obiceiul să meargă pe pământ, întocmai ca în vechile povești românești. În satele noastre moldovene se spune că dolofanul se visează cu mărgele roșii la gât, iar de nu e tăiat în ziua de 20 decembrie nu mai mănâncă drept care nu se mai îngrașă, ba mai mult e supărat știindu-și sfârșitul aproape. Ritualul are câteva reguli, înainte de sacrificiu, porcul este amețit cu țuică fiartă și i se face semnul crucii pe creștet. Apoi, cei miloși nu sunt îngăduiți a vedea înjunghierea porcului, credința populară dând de veste că rotofeiul din coteț va muri chinuindu-se îndelung iar carnea lui zvârlită-n oale de multe lemne va avea nevoie până să se fiarbă. Smocuri de păr erau smulse și păstrate în mănunchiuri pentru confecționarea de bidinele. Dacă răposatul avea descendenți în viață, smocurile erau înmuiate în sângele lui și puse la păstrare crezându-se că în felul acesta nu i se va stinge, nu îi va pieri sămânța. Țăranii cercetau cu atenție splina dezlegând mistere despre iarna ce o traversau (blândețe, asprime, durată). Inima cu cheaguri de sânge prevestea bani mulți, iar așezarea straturilor de carne în osânză pricinuia prilej de supoziții cu privire la sexul pruncului ce avea să se nască. Niciodată nu era uitată „pomana porcului”, adică tochitura și mămăliga pentru cei care au participat la acest ritual. Marele nostru povestitor Creangă, copil fiind, abia aștepta să încalece porcul, veselindu-se cu toți frații și surorile lui, aștepta cu nerăbdare să primească urechile dar mai cu seamă coada pe care le mânca după grabnică pârpolire în foc.</p>
<p>Porcul fiind deja la păstrare prin găleți, la sărat sau la afumat, gospodinele se apucau de frământat, turte și colaci coceau pentru ziua de ajun, 24 decembrie dar și pentru zilele următoare când colindătorii aveau să le treacă pragul casei. „Pelincuțele Domnului” erau turtele fără dospire coapte pe plita sobei, clădite apoi unele peste altele, ascunse de gurile pofticioase ale copiilor până-n ceasul cuvenit a fi mâncate. Colacii erau de trei feluri, de astă dată din aluat dospit, ferit spre a nu fi furat (chiar și cât o ciupitură) de vecine, pierzându-se în acest mod sporul casei. Cei dintr-o singură viță (numiți covrigi) erau dăruiți celor mai mici colindători, cei din două vițe (colăcei) erau destinați celor mai mulți colindători, în timp ce colacii cu cunună erau primiți de flăcăi sau neamuri colindătoare.</p>
<p>Când cocoșul vestea miezul nopții spre Ajun, femeile se trezeau ca să moaie turtele. Rupte în două, în patru și scăldate bine într-o apă îndulcită cu miere sau zahăr erau apoi așezate pe o farfurie și presărate cu nucă măcinată sau semințe de  cânepă. Un strat de turte, un strat de miez dulce, iar ultima turtă era unsă cu miere sau ninsă cu zahăr. În satele românești de odinioară „pelincuțele” așteptau (alături de vin, bucate de post, colaci) pe masa de sub icoana din odaia bună venirea preotului ce avea să sfințească toate cele pregătite, gustând câte puțin din toate, spre cinstea gospodăriei și a bucătăresei.</p>
<p>Tot cam de pe la miezul nopții sau dinspre zorii zilei de Ajun pe ulițe răsuna salutul strigat sau cântat: „Bună dimineața la Moș Ajun”. Îl practică cei mărunței, răsplătiți fiind cu nuci, covrigei, mere. „Pițereii” sunt copiii care colindă de cu noaptea lui 23 spre 24 decembrie până seara (în Banat, prin Ardeal). Tot așa se numesc darurile primite pentru strădania lor și se crede că acest obicei este scoborâtor din vremea dacilor. Pițereii umblă slobozi prin casele oamenilor, considerați fiind aducători de noroc și fericire și tocmai de aceea ei au grijă să mai scormonească cu un băț în focul din vatră pentru pui mulți la cloșcă dar pentru aflarea unor daruri coapte (dovleci). Prin Oltenia copilașii umblă cu colindișul, sunt dotați cu o prăjină în vârful căreia leagă o basma care are un ban de argint, câteva fire de busuioc și putină tămâie, închipuind darurile pe care magii le-au adus Mântuitorului născut în iesle.</p>
<p>Când vine vorba despre Nașterea Domnului Isus Hristos nu știi la ce povestire să te oprești, pe teritoriul țării noastre existând zeci de astfel de relatări. Toate sunt fermecătoare, elementul comun fiind data la care Pruncul Sfânt vine în lumea noastră. În grajdul vitelor (sau într-o peșteră) naște Maria căci sărbătorile erau pornite și nimeni nu voia să-și întineze casa cu pruncul unei femei pe care o credeau de moravuri ușoare. Uneori e fată de împărat sau de negustor bogat, alteori e fiica lui David, rămasă grea „fără a fi atinsă de bărbat” mirosind o floare sau un fruct dar știind și primind cu bucurie minunea ce avea să o împlinească. În majoritatea povestirilor Maria e izgonită de acasă, și-și găsește adăpost la Crăciuneasa ce o va moși în ciuda interdicției soțului ei, Crăciun, un  om bogat, neînduplecat și deosebit de rău. Pedeapsa este cruntă: tăierea palmelor urmată de retezarea brațelor până la cot. Cea mai frumoasă poveste spune că moașa noastră nu se vaită, își vede mai departe de treburile moșitului, pregătind cu cioturile rămase și aducând în grajd lângă iesle apa pentru îmbăierea pruncului. Cum Maica Sfântă e vlăguită de puteri și nu poate cerca dacă apa-i potrivită de scăldat, va ruga pe moașă să facă acest lucru. Mâinile binefăcătoarei cresc la loc, Moș Crăciun se căiește, cere iertare Mariei, se creștinează. Cât despre dobitoace, sunt și ele prezente în toate variantele, însă doar într-o povestire bucovineană capătă un rol însemnat căci jidovii ucideau pruncii nou născuți, în pericol fiind mai ales micul Isus. Pentru a-l salva, Maria îl ascunde rând pe rând printre oi, printre vaci sau porci, într-un târziu printre cai. Oile și vacile îl hrănesc și-l încălzesc, porcii îl adăpostesc cumsecade, doar caii în lăcomia lor mănâncă fânul ce-l acoperea pe prunc doar norocul ocrotindu-l de jidani iai căror ochi  nu l-au văzut. După faptele dobitoacelor sunt și blagoslovirile sau blestemele Pruncului! De atunci zice-se că tot flămânzi sunt caii, oricât ar mânca sătui nu-s nicicând.</p>
<p>Spun bucovinenii „că mai înainte vreme foarte multe răutăți făceau oamenii” din  pricină că-și uitaseră de Dumnezeu. Pentru a-i scăpa de păcate, Dumnezeu a lăsat colindele rânduind ca în fiecare an la Crăciun numele cel sfânt al Domnului să vină neapărat la urechile oamenilor spre îndreptare și abatere de la calea răutăților. Se mai spune că de nu se vor mai auzi colindele vor ieși diavolii și lumea va încăpea pe mâna lor.</p>
<p>Acestea fiind povestirile din  bătrâni, șoptite la timp potrivit celor ce trebuie să ducă tradițiile mai departe, nu e de mirare că în zorii zilei de 25 decembrie satele românești sunt „cotropite” iarăși de copii, acum numindu-se stelari, colindari sau crai. Aduc cu  ei „Steaua” și vor străbate toate ulițele până de Bobotează. Li se vor alătura flăcăii cu „Irozii” sau „Vicleiemul” ce arată venirea Magilor după steaua călăuzitoare către locul nașterii lui Isus, încercarea lui Irod pentru a afla pruncul spre a-l da pierzaniei. Gașpar, Melihor, Baltazar sunt magii călăuziți de rază, ducând daruri de preț (aur, smirnă și tămâie) în semn de urare micului născut pentru veșnică stăpânire. Datinile acestea au luat forma unor adevărate spectacole de teatru popular, punct de atracție fiind măștile și costumele irozilor, toată recuzita fiind lucrată cu multă fantezie. Mărunțeii vor cânta ori vor recita colindele de stea, clătinând ușor podoaba numită „Stea” sau îndreptând „Luceafărul” către icoana nelipsită nici unei case creștine. Steaua se făcea din marginea de lemn sau de tinichea a sitei sau a unui ciur, cărora li se atașau 6, 8 sau 12 bețe numite coarne, învelite în hârtie colorată terminate cu ciucuri la capătul exterior. Fiecare corn poate avea și imagini cu astrele cerești, îngeri, musai având un desen ce închipuie Nașterea Domnului în iesle. De la un corn la altul se legau sfori asemeni împodobite cu hârtie franjurată. În cercul site i se lega un clopoțel sau un mic felinar. Dacă două alaiuri se întâlneau atunci se da curs unui alt obicei, acela al închinării stelei ce era purtată de mai micii stelari. Cel ce o ținea în mână (Irod) îngenunchea în fața celeilalte stele aplecând-o ușor, de trei ori spre pământ. Se desparțeau în bună pace, steaua închinată trebuind să meargă în direcția opusă celei alese de stelarii mai mari. Subiectul colindelor este laic sau religios, se cântă „Închinarea păstorilor”, „Astăzi s-a născut Hristos”, „Colind de păcurar”, „Colindul omului bogat și milostiv” etc. Dar „Steaua sus răsare/ ca o taină mare/ steaua strălucește/ și lumii vestește/ că astăzi Curata, Preanevinovata/ Fecioara Maria naște pe Mesia&#8230;.” îmi par de departe cele mai frumoase versuri vestitoare ale miracolului creștinesc!</p>
<p>În ziua de Crăciun încep a umbla jocurile cu măști „Turca”, „Brezaia”, „Capra”. Dansurile acestor măști zoomorfe au la origine ceremonii sacre arhaice închinate morții și renașterii divinității. Cerb, cerbuț, se mai numește „turca”, e o ceată de juni constituiți într-un comitet ce cuprinde vornici (se ocupă de masa și băutura grupului), juzi (stabilesc locurile în care va merge turca), pristavi (un fel de inspectori), pârgari (executorii diferitelor ordine) și chiar un birou.Turca are nevoie de o gazdă unde să ospăteze după o zi de colindat iar casa acesteia devine și loc de întâlnire a tinerilor (fete, băieți) aflați la vârsta întemeierii unei familii. Turca e jucată de un flăcău zdravăn și îndemânatec care trebuie să aibă grijă multă la a sa sănătate, credința populară avertizând că turcașul este părăsit de îngerul păzitor și de-ar muri în 6 săptămâni ar trece ca păgân pe lumea cealaltă. Ceata se oprește la poarta fiecărei curți rugând stăpânul casei să le permită să colinde, apoi se așează la fereastră împărțiți în două coruri cântând alternativ câte o strofă din colindă acompaniați de lăutari, timp în care turca se dedă la numeroase giumbușlucuri spre hazul tuturor. O dată colinda sfârșită urmează darurile: bănuți zvârliți în fălcile de lemn ale turcei, colacul, alte bucate alese.În ceea ce privește înfățișarea turcei ea se aseamănă cu bine-cunoscuta „capră”, acoperământul fiind confecționat însă din panglici, bețe, brâie, flori colorate luate cu împrumut de la fete, cusute pe o pânză atât de mare că permite turcașului să se ascundă îndărătul ei fără a sta ghemuit. Capul e cioplit și sculptat din lemn întocmai ca un cap de cerb, având printre cornițe fel de fel de panglici, mărgele, clopoței, năframe. De se pornesc două turce în același sat, musai fiecare începe de la alt capăt al așezării rurale iar de se întâlnesc e rostuită întrecerea jucătorilor, turcașul învingător primind o coroană de iederă ce va fi purtată în coarnele măștii pe toată durata sărbătorilor. Turca moare zvârcolindu-se  căci e „împușcată” în ziua Anului Nou, după ce joacă pentru ultima dată la o răspântie de ulițe. Din Țara Oltului, Hunedoara și localități ale Munților Apuseni ne vin descrieri ale acestei datini străvechi.</p>
<p>Capra este întâlnită mai cu seamă în Moldova, alcătuită fiind din doi moșnegi, jidan și una, două fete, personaje mascate cu măști din pânză cât se poate de urâte. Moșnegii au cojoacele și căciulile întoarse pe dos, măștile ce le acoperă fața au mustăți lungi din lână sau păr de cal, nasul e de cârpă viu colorată, iar dinții din boabe mari de fasole. Jidanul e îmbrăcat în haine peticite, masca lui are perciuni bine încrețiți. Fetele sunt în fapt tineri deghizați și boiți strident pentru a li se acoperi mustățile. Grupul poate fi însoțit de lăutari dar și de un vătaf în haine ofițerești. Capra are un cap cioplit din lemn, în loc de ochi se pun două boabe albe de fasole, urechile sunt două găvane de lingură iar pe ceafă are patru cornițe frumos împodobite cu hârtie colorată și mărgele. Fălcile caprei sunt în așa fel meșterite încât partea de jos se poate mișca, poate clămpăni,  închizându-se sau deschizându-se după cum mânuiește un „dispozitiv ingenios” (o banală sârmă) cel ce se ascunde sub improvizația de blană. Corpul caprei este un sac de formă tronconică peste care se lipesc fâșii de hârtie colorată cel mai adesea tăiată în zig-zag. Capra nu colindă, ea joacă în curtea sau casa omului, plecându-și grumajii la dreapta sau la stânga, rotindu-se mereu, prefăcându-se a ciuguli din pestelca vreunei fete. Jidanul face tot felul de năzbâtii pentru a înveseli gazdele, restul cetei prinzându-se  în hora ce se învârte în jurul caprei. Cum nici în lumea zoologică nu afli două capre la fel, e de înțeles că jocul cu „capra” cunoaște nenumărate variante, fiecare sat, localitate având ceva specific ce o diferențiază de celelalte. Uneori e deocheată ori se îmbolnăvește, doctorul o doftoricește salvând-o de la moartea neașteptată. Răsplata vine cu bani, colaci, un păhăruț de vin&#8230;</p>
<p>Despre „Brezaie” ce să zicem? E socotită rudă cu turca și vine din părțile de munte ale Muscelului. Aici brezaia este făcută dintr-o piele de țap ce are o scândură în chip de cap omenesc ce se împodobește cu năframe de împrumut de la fetele mari. Ceata are un moșneag, un vătav, feciori care colindă și se prind în horă, lăutari, o „iapă”, adică cel care cară desagii cu plocoane în spinare. Brezaia colindă, strigă urări de bine, încinge hora în bătătura gospodarului. Brezaia poate fi obraznică, se mai leagă de oameni străini, îi ciupește, cere bani. Moșneagul poate „cârpi” cu al său ciomag pe cei ce-i ies în  cale. În satele de la Dunăre colindătorii cu brezaia formează o ceată de 30-40 de flăcăi, având „antemergători” trei „pisici” care strigă soli-luc-piper cerând de fapt sare-ceapă-ardei. Colindul se cântă în bulgărește după care brezaia (un tânăr îmbrăcat cu o sarică) țopăie în patru labe dinaintea stăpânului clănțănind dintr-un cioc de lemn până la primirea plății. În Moldova brezaia are cap de lup ori de barză, de câine, cocoș sau vultur, aleargă din casă în casă veselindu-i pe bătrâni, dând ghes celor tineri, înfricoșând pe copii.</p>
<p>Umblatul cu „ursul” este întâlnit doar în Moldova. Numai de Anul Nou, ursul este întruchipat de un flăcău purtând pe cap și pe umeri blana animalului împodobită în dreptul urechilor cu ciucuri roșii. Masca e condusă de un ursar, e însoțită de lăutari, e urmată adesea de un întreg alai de personaje printre care se poate afla și un copil în rolul „puiului de urs”. În răpăitul tobelor sau sunetele fluierului, „ajutat” și de un ciomag, ursul mormăie, pășește legănat, sacadat izbind puternic pământul cu tălpile întru purificarea și fertilizarea ogorului. Se crede că la originea acestui obicei s-ar afla un cult dacic.</p>
<p>Tot prin părțile Moldovei, mai rar în Muntenia și Dobrogea există obiceiul de a prezenta în  noaptea dintre ani drama Jianu, care povestește din isprăvile de vitejie ale vestitului haiduc. Sceneta începe de obicei cu o urare urmând apoi recitarea diferitelor episoade din viața Jianului. Satele Vasluiul nostru erau colindate de cetele Jianului cu câteva decenii în urmă, mărturie stând fotografii de familie cu strășnicie păstrare și neînstrăinate. Din roluri precum Anul Nou, Anul vechi, căpitanul, Jianul, vânătorul, prizonierul și turcoaica băieții, tinerii de acum 3 decenii, arată frumoase costume populare, rochii de mireasă sau turcești, haine militare sau vânătorești.</p>
<p>Nu putem uita „Căiuții”, un obicei având la bază un ritual tracic. În alaiul mascaților de Anul Nou căiuții se disting, se impun prin eleganța costumelor și a mișcărilor alcătuite după o coregrafie studiată. Melodiile alese sugerează galopul armăsarilor, favorizează evoluția vijelioasă cu pași alergați, sărituri de mică amplitudine, pinteni în aer, răsuciri ale întregului corp fie spre dreapta, fie spre stânga. Nu lipsesc săriturile cu întoarceri, sărituri cu ambele picioare la podea. Impresionează frumusețea  costumelor pornind de la încălțări până la bluzele roșii cu manșete și epoleți albi. Căluțul este de fapt o fustă albă, largă, lungă până la genunchi, fixată pe un cadru de lemn, având în față un cap de cal sculptat în lemn sau cusut din diverse materiale iar la spate având atașată coada din păr de cal. Formațiile de căiuți adună tineri cu vârste cuprinse între 5- 20 de ani, grupați în mai multe cete cu câte 8-12 membri. Alături de căiuți apar mai tot timpul harapi negri, harapi albi, turci, cucoane, instrumentiști.</p>
<p>Plugușorul și Sorcova, obiceiuri ce invocă prosperitatea și bogăția sunt cunoscute și îndrăgite, nelipsite an de an. În Moldova noastră, în ajunul anului nou cete de flăcăi și bărbați de curând însurați pleacă cu plugul.  Străvechi obicei agrar, derivat dintr-o practică primitivă, trecut printr-un rit de fertilitate, Plugul a ajuns o urare obișnuită de recolte bune în anul care începe. Plugușorul e însoțit întotdeauna de strigături, pocnete de bici, sunete de clopoței, iar plugul adevărat tras de boi a fost înlocuit cu un plug în miniatură mai ușor de purtat sau de buhaiul care imită mugetul boilor. Sorcova e a copiilor, ei țin în mână o crenguță înmugurită de copac sau un băț în jurul căruia au împletit flori de hârtie colorată. Sorcova e o urare de sănătate și bunăstare, se recită în timp ce rămurica atinge ușor de mai multe ori gospodarul ce a primit colindătorii.</p>
<p>Poporul român a știut ca nimeni altul să-și împodobească iarna cu datini și sărbători speciale însă nu știu câți dintre noi au mai ascultat un colind în pragul casei, câte „stele” sau „plugușoare” vor mai fi fost slobozite din piepturi de copii cu ochi cătând plini de speranță la gazda ce se scotocește prin buzunare&#8230; Oare ne mor datinile și obiceiurile din străbuni? Ne lăsăm prea mult furați de magia comercială a Crăciunului și uităm de ceea ce ar trebui să fie identitatea noastră? Nu cred! Cât timp va fi cartea, omul și Dumnezeu, pieirea neamului românesc nu va fi cu putință.</p>
<p>Mihaela Ochianu –Biblioteca Județeană „Nicolae Milescu Spătarul” Vaslui</p>
<p>Bibliografie: Tudor Pamfile – Sărbătorile la români (București, Editura Saeculum, 1997); Irina Nicolau – Ghidul sărbătorilor românești (București, Editura Humanitas, 1997); Elena Niculiță-Voronca – Datinile și credințele poporului român: adunate și așezate în ordine mitologică (București, Editura Saeculum Vizual, 2008);  Tradiții și obiceiuri de iarnă: suport informațional (Chișinău, Centrul republican pentru copii si tineret, 2014); Oana Petrică – Măști populare din România (București, Centrul Național de Conservare și Valorificare a Tradiției și Creației Populare, 2001)</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/printre-datini-si-colinde-romanesti/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="https://informatorulmoldovei.ro/category/bacau/" rel="category tag">Bacau</a>, <a href="https://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>, <a href="https://informatorulmoldovei.ro/category/diverse/" rel="category tag">Diverse</a>, <a href="https://informatorulmoldovei.ro/category/galati/" rel="category tag">Galati</a>, <a href="https://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>, <a href="https://informatorulmoldovei.ro/category/national-si-international/" rel="category tag">National si international</a>, <a href="https://informatorulmoldovei.ro/category/neamt/" rel="category tag">Neamt</a>, <a href="https://informatorulmoldovei.ro/category/suceava/" rel="category tag">Suceava</a>, <a href="https://informatorulmoldovei.ro/category/titlurile-zilei/" rel="category tag">Titlurile zilei</a>, <a href="https://informatorulmoldovei.ro/category/vaslui/" rel="category tag">Vaslui</a>, <a href="https://informatorulmoldovei.ro/category/vrancea/" rel="category tag">Vrancea</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/printre-datini-si-colinde-romanesti/#respond" style="display:none;">Anulează răspunsul</a></small></h3><p class="must-log-in">Trebuie să fii <a href="https://informatorulmoldovei.ro/informatorul-login/?redirect_to=https%3A%2F%2Finformatorulmoldovei.ro%2Fprintre-datini-si-colinde-romanesti%2F">autentificat</a> pentru a publica un comentariu.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="https://informatorulmoldovei.ro/guvernul-primului-sinistru-va-rezista-pana-fura-inca-20-miliarde-euro/" rel="prev">Guvernul primului sinistru va rezista până fură încă 20 miliarde euro</a></p>		<p>Next post: <a href="https://informatorulmoldovei.ro/nasterea-domnului-craciunul/" rel="next">Nașterea Domnului – Crăciunul</a></p> 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="https://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>decembrie 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="https://informatorulmoldovei.ro/au-ajuns-dupa-gratii-din-smecherie/">Au ajuns dupa gratii din „smecherie”!</a><span>iunie 5, 2014</span></li>
	<li><a href="https://informatorulmoldovei.ro/modelul-de-succes-eurodemos-prezent-la-bruxelles/">Modelul de succes EuroDEMOS prezent la Bruxelles</a><span>octombrie 13, 2019</span></li>
	<li><a href="https://informatorulmoldovei.ro/doi-tineri-din-vaslui-au-fost-retinuti-pentru-furturi-din-autovehicule/">Doi tineri din Vaslui au fost reţinuţi pentru furturi din autovehicule</a><span>ianuarie 29, 2015</span></li>
	<li><a href="https://informatorulmoldovei.ro/eminescu-omagiat-la-inceput-de-an-la-biblioteca-judeteana-botosani/">Eminescu, omagiat la început de an, la Biblioteca Judeţeană Botoşani</a><span>ianuarie 13, 2017</span></li>
	<li><a href="https://informatorulmoldovei.ro/cronica-neagra-21/">Cronica neagră</a><span>mai 4, 2015</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




</div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2020 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://informatorulmoldovei.ro/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/comment-reply.js?ver=4be12456b6aa45f01da88e34895474b6' id='comment-reply-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/ro_RO\/all\/debug.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/wp-embed.js?ver=4be12456b6aa45f01da88e34895474b6' id='wp-embed-js'></script>
<div id="fb-root"></div></body>
</html>
