<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<meta charset="UTF-8" />
<title>În căutarea timpului pierdut (CXIII)  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="https://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux" href="https://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux comentarii" href="https://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatorul Moldovei &raquo; În căutarea timpului pierdut (CXIII)" href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/feed/" />
<!-- informatorulmoldovei.ro is managing ads with Advanced Ads --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://informatorulmoldovei.ro/wp-includes/css/dist/block-library/style.css?ver=90f50cceee5944b8af4500a9b1d6a651' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/informatorulmoldovei.ro\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/sidebar-login.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=90f50cceee5944b8af4500a9b1d6a651'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=90f50cceee5944b8af4500a9b1d6a651'></script>
<link rel='https://api.w.org/' href='https://informatorulmoldovei.ro/wp-json/' />
<link rel='prev' title='ANUNŢ' href='https://informatorulmoldovei.ro/anunt-5/' />
<link rel='next' title='Guvernul Iohanis-Orban a dat 100 de ordonanțe în jumătate de an' href='https://informatorulmoldovei.ro/guvernul-iohanis-orban-a-dat-100-de-ordonante-in-jumatate-de-an/' />
<link rel="canonical" href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/" />
<link rel='shortlink' href='https://informatorulmoldovei.ro/?p=64062' />
<link rel="alternate" type="application/json+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fin-cautarea-timpului-pierdut-cxiii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fin-cautarea-timpului-pierdut-cxiii%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:url" content="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/" />
<meta property="og:title" content="În căutarea timpului pierdut (CXIII)" />
<meta property="og:description" content="Pentru popoarele riverane Atlanticului peştele este o resursă esenţială, de aici multele conflicte iscate pe mare. În martie 1993 doi inspectori englezi sechestrează un vas de pescuit francez care opera ilegal în apele arhipelagului Anglo-Normand, posesiune autonomă a Coroanei Britance. După ispravă, inspectorii englezi urcă pentru control la bordul altui trauler francez. Francezii îi iau oastatici. Pe inspectori îi scapă o navă militară britanică, iar proprietarul traulerului aflat în insula&hellip;" />
<meta property="og:image" content="https://informatorulmoldovei.ro/wp-content/uploads/2020/07/Constructii-chinezesti-pe-reciful-Scarborough-net.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="283" />
<meta property="article:published_time" content="2020-07-08T18:47:55+00:00" />
<meta property="article:modified_time" content="2020-07-08T18:56:47+00:00" />
<meta property="article:author" content="https://informatorulmoldovei.ro/author/infomoldova/" />
<meta property="article:section" content="Bacau" />
<meta property="article:tag" content="Botosani" />
<meta property="article:tag" content="Diverse" />
<meta property="article:tag" content="Galati" />
<meta property="article:tag" content="Iasi" />
<meta property="article:tag" content="National si international" />
<meta property="article:tag" content="Neamt" />
<meta property="article:tag" content="Suceava" />
<meta property="article:tag" content="Vaslui" />
<meta property="article:tag" content="Vrancea" />
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
</head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<body class="post-template-default single single-post postid-64062 single-format-standard">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="https://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="https://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="https://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="https://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="https://informatorulmoldovei.ro/"><img src="https://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16143"><a href="https://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="https://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="https://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16146"><a href="https://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16147"><a href="https://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="https://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16149"><a href="https://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16150"><a href="https://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16151"><a href="https://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16152"><a href="https://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="https://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>În căutarea timpului pierdut (CXIII)</h1>
<div class="post_author"><img src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="În căutarea timpului pierdut (CXIII)" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/author/infomoldova/" title="Articole de informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/2020/07/08/">iulie 8, 2020 </a></span></div>

<div id="comments_option">Comments<br  /><a href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii//#leave-comment">Add One</a><div class="comments-counter"><a href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/" data-width="640"></div>
<p><a href="https://informatorulmoldovei.ro/wp-content/uploads/2020/07/Constructii-chinezesti-pe-reciful-Scarborough-net.jpg"><img class="aligncenter wp-image-64058" src="https://informatorulmoldovei.ro/wp-content/uploads/2020/07/Constructii-chinezesti-pe-reciful-Scarborough-net-300x200.jpg" alt="" width="516" height="344" srcset="https://informatorulmoldovei.ro/wp-content/uploads/2020/07/Constructii-chinezesti-pe-reciful-Scarborough-net-300x200.jpg 300w, https://informatorulmoldovei.ro/wp-content/uploads/2020/07/Constructii-chinezesti-pe-reciful-Scarborough-net.jpg 425w" sizes="(max-width: 516px) 100vw, 516px" /></a>Pentru popoarele riverane Atlanticului peştele este o resursă esenţială, de aici multele conflicte iscate pe mare. <em>În</em> martie 1993 doi inspectori englezi sechestrează un vas de pescuit francez care opera ilegal <em>î</em>n apele arhipelagului Anglo-Normand, posesiune autonomă a Coroanei Britance. După ispravă, inspectorii englezi urcă pentru control la bordul altui trauler francez. Francezii <em>î</em>i iau oastatici. Pe inspectori <em>î</em>i scapă o navă militară britanică, iar proprietarul traulerului aflat <em>î</em>n insula Guernsey din arhipelagul Anglo-Normad este arestat. Va fi eliberat ulterior pe cauţiune. După toate acestea, spiritul francezilor s-a inflamat. Vasul comercial britanic Blazer aflat <em>î</em>n portul francez Cherbourg este atacat de opt vase de pescuit franţuzeşti şi avariat. Marinarii englezi sunt arestaţi timp de trei ore, apoi vasul este expulzat. Puţin mai târziu nava franţuzească Calypso care naviga <em>î</em>n apele britanice este oprită pentru control de englezi. Trei inspectori englezi urcă la bord, dar francezii <em>î</em>i iau ostatici şi fug <em>î</em>n apele lor. Ostaticii vor fi eliberaţi la ţărmul francez, dar 36 de vase franţuzeşti intră la pescuit <em>î</em>n marea englezilor. Puşcaşii marini britanici le alungă, <em>î</em>nsă mai apoi o navă militară franceză capturează o şalupă de patrulare şi un cargo britanic. Până la urmă diplomaţii Londrei şi ai Parisului pun capăt la ceea ce s-a numit războiul Cherbourg. <em>În</em> 2012 pescarii englezi, invocând un drept istoric de pescuit, vin la ţărmul Normandiei, regiune franceză, ca să adune stridii. Navele pescăreşti franţuzesti atacă pe englezi. Englezii răspund. S-au aruncat pietre şi sticle incediare. Trei nave englezeşti şi alte trei franţuzeşti sunt avariate, inainte ca englezii să se retragă. După vreo lună, 40 de vase pescăreşti sub pavilion francez atacă cu pietre, avariază şi pun pe fugă cinci vase britanice <em>î</em>n largul Normandiei. <em>În</em> 2018 francezii intră <em>î</em>n sectorul englez al Mării Mânecii ca să prindă crabi. Pescarii englezi <em>î</em>i atacă şi <em>î</em>ncepe o luptă la fel ca pe ţărmul Normadiei. Francezii sunt puşi pe fugă. Cele două războaie, ale stridiilor şi ale crabilor, s-au <em>î</em>ncheiat tot prin efort diplomatic. Englezilor li s-a confirmat dreptul istoric de a aduna stridii <em>î</em>n apele Normandiei. <em>În</em> 1995 o navă militară canadiană a tăiat năvoadele şi a tras rafale de mitralieră asupra unui vas de pescuit basc sub pavilion spaniol care opera <em>î</em>n zona acea aflată la 410 kilometri est de insula canadiană Terra Nova. Pentru basci este o zonă tradiţională de pescuit, vin acolo de secole. Vasul basc a fost arestat şi dus <em>î</em>n portul canadian Halifax. Londra a luat partea Canadei, iar Franţa i-a apărat pe basci. Din solidaritate cu Canada navele de pescuit britanice şi irlandeze din Atlantic arborează drapelul canadian. Drept răspuns marina militară franceză arestează <em>î</em>n Marea Mânecii un pescador britanic cu pavilion canadian. <em>În</em> final conflictul s-a aplanat şi vasele arestate sunt eliberate. <em>În</em> campania anului 1963 unele vase frantuzeşti părăsesc ţărmul Saharei unde pescuiau pe baza unui acord <em>î</em>ncheiat cu triburile riverane de berberi şi trec Atlanticul ca să prindă homari <em>î</em>n largul coastei statului brazilian Pernambuco. Deşi erau <em>î</em>n marea liberă, o nava militară braziliană <em>î</em>i alungă. Brazilia proteja propriile interese de pescuit. Pescarii au reclamat cazul şi s-au <em>î</em>ntors sub protecţia unei nave de război franceze. Războiul homarilor s-a <em>terminat</em> <em>î</em>n 1966, când Brazilia a acceptat concurenţa francezilor. China reclamă de la Filipine reciful Scarborough. Laguna recifului este bogată <em>î</em>n vietăţi marine comestibile, iar pe stâncile şi bancurile recifului se găseste guano de la păsările marine, un valoros <em>î</em>ngrăşământ agricol. După 1978 <em>î</em>n repetate rânduri pescarii chinezi au <em>î</em>ncercat să intre <em>î</em>n laguna recifului, dar <em>î</em>i alunga paza de coastă filipineză. <em>În</em> 2005 sute de pescari chinezi au invadat  reciful. Mulţimea lor făcea ca orice intervenţie armată a Filipinelor să poată degenera <em>î</em>ntr-un război cu China. Chinezii au ridicat <em>î</em>n zona recifului insule artificiale cu cabane şi centrale eoliene. Filipinele fac eforturi diplomatice pentru a recupera paşnic teritoriul invadat. Interesantă este disputa mongolo-chineză privind deşertul Gobi. Gobi aparţine Mongoliei şi-i locuit de nomazi ale căror ocupatii sunt vânătoarea de antilope, creşterea cămilelor, cailor şi caprelor. Nomazii vând iaurt de cămilă, pastramă, brânză uscată, stau <em>î</em>n iurte, nişte corturi făcute din pâslă şi sunt amatory de kumâs, rachiu din lapte de iapă fermentat. Viaţa lor este grea, dar Gobi are mari resurse minerale: cupru, aur, argint, uraniu, pietre preţioase. Are fosile de animale antediluviene, foarte căutate de amatorii de curiozităţi. Din 2012 China nu mai revendică pustiului Gobi. Totuşi guvernul mongol ştie că dacă nomazii săi ar părăsi Gobi pentru o viaţă mai prielnică <em>î</em>n Munţii Altai bunăoară, păstorii chinezi le-ar lua imediat locul şi deşertul ar fi anexat Chinei. Ca să rămână, guvernul mongol oferă fiecăruia dintre nomazii săi o idemnizatie anuală de 1.000 de dolari. Cu câţiva ani <em>î</em>n urmă o delegaţie oficială sudcoreeană a vizitat muzeul de istorie din Ulan Bator, capitala Mongoliei. La scurt timp o vizită simalară face o delegaţie a Coreii de Nord. Când şeful delegaţiei nordcoreene a dat să semneze <em>î</em>n cartea de vizită, vede că mai <em>î</em>nainte fuseseră acolo omologii sudcoreeni. Ca represalii pentru vizita de stat sudcoreeană, Coreea de Nord rupe relaţiile diplomatice şi economice cu Mongolia. Coreea de Nord şi Coreea de Sud nu se recunosc reciproc, fiecare se crede suverană peste toată Coreea. Problema este că nordcoreenii sunt aliaţii Chinei şi de aici <em>î</em>ncă un pericol pentru Mongolia.</p>
<p>Homo homini lupus-omul este lup faţă de om, scria filosoful latin Plaut. Sclavii negri americani din statele sudiste au fost eliberaţi <em>î</em>n 1865, odată cu victoria nordiştilor asupra Confederaţiei Sudiste, <em>î</em>n războiul de secesiune. Cu toate acestea <em>î</em>n statul sudist Tennessee sclavia a fost abolită prin lege abia <em>î</em>n 1978, deşi sclavi nu mai existau demult. <em>În</em> Mauritania, fosta Sahară Franceză, sclavia a fost abolită oficial <em>î</em>n 2007, dar şi acum 10% din populaţie, reprezentată de negrii Haratin, este <em>î</em>n stare de sclavie. Populaţia Mauritaniei este <em>î</em>mpărţită <em>î</em>n caste şi <em>î</em>n plus există un sistem de dependenţe tribale. Astfel tribul de pescari Imraguen de pe ţărmul Atlanticului plăteşte tribut tribului berber Oulad Delim. <em>În</em> almanahul Femeia din 1968 scria că <em>î</em>ntr-un sat italian din munţii Apenini, regiunea Abruzzo, era pe atunci un târg la care mai ales ciobanii cumpărau copii sclavi, cu acordul tacit al autorităţilor.</p>
<p>Goana după resurse duce la război şi <em>î</em>mpilare. “Belşugul este mama artelor şi a muncii fericite”, scria Voltaire, dar ca să obţinem pe cale paşnică belşugul ne trebuie ştiinţă şi cultură. A dovedit-o bunicul meu din Ciocani, Vasile Ivas. Cheia bunăstării bunicului a fost cartea lui Constantin Hristea, “Stupăritul”. Constantin Hristea s-a născut <em>î</em>n satul tutovean Puntişeni şi a fost cel mai mare apicultor român. Ferma lui apicolă număra <em>î</em>n anii 1930 o mie de stupi. A publicat broşuri de specialitate şi sute de articole <em>î</em>n revistele de apicultură, <em>î</em>nsă opera sa capitală rămâne “Stupăritul”, cea mai completă lucrare de apicultură. Prima ediţie a apărut la editura Fraţii Chiriac din Bârlad <em>î</em>n 1935, a doua la editura Cartea Românescă din Bucureşti <em>î</em>n 1937. Hristea a scris lucrarea, premiată <em>î</em>n 1937 de Academia Franceză, ca o povestire despre albină spusă nepotului său Călin. Cartea <em>î</em>ncepe cu biologia albinei şi se <em>î</em>ncheie cu reţete de produse derivate: ceară albă, ceară de parchet, bomboane şi patiserie cu miere, hidromel, bere şi şampanie din miere etc. Oferă sugestii de marketing <em>î</em>ntre care dă exemplu pe stuparii californieni care vând mierea de portocal <em>î</em>n sticle care au forma portocalei. Sunt şi curiozităţi. Albina sălbatică vieţuieşte chiar şi <em>î</em>n Groenlanda de Sud. Cea mai rară miere din lume este mierea de cimbrişor de pe muntele Tayget din Peloponez. Un stup din Navara a produs <em>î</em>n 1932, 257 de kilograme de miere, record neegalat. Bunicul este arestat politic <em>î</em>n 1950, toată averea i-a fost confiscată. <em>În</em> puşcărie a stat <em>î</em>n celulă cu directorul editurii Cartea Românească, cea care edita cărţile lui Nicolae Iorga. Editorul i-a promis bunicului că atunci când vor fi liberi <em>î</em>i va trimite o carte care-i va folosi. Au fost eliberaţi <em>î</em>n 1957. Acasă bunicul avea puţine resurse pentru existenţă, dar primeşte prin colet “Stupăritul”. A citit-o şi cum avusese un atelier de tâmplărie şi dogărie, iar el era meseriaş, confecţionează singur inventarul apicol: stupi, rame, roiniţă, centrifugă, adăpători. Din satul vecin Mireni, sat de stupari renumit, aduce câteva familii de albine. Stupii <em>î</em>i vor asigura traiul pentru tot restul vieţii. <em>În</em> biblioteca lui, alăturat volumelor de beletristică, geografie, istorie, religie ori chimie, erau revistele “Apicultura”, Almanahul Plugarului, lucrări de stupărit, pomicultură şi viticultură. <strong>Marian Rotaru</strong></p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cxiii/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="https://informatorulmoldovei.ro/category/bacau/" rel="category tag">Bacau</a>, <a href="https://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>, <a href="https://informatorulmoldovei.ro/category/diverse/" rel="category tag">Diverse</a>, <a href="https://informatorulmoldovei.ro/category/galati/" rel="category tag">Galati</a>, <a href="https://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>, <a href="https://informatorulmoldovei.ro/category/national-si-international/" rel="category tag">National si international</a>, <a href="https://informatorulmoldovei.ro/category/neamt/" rel="category tag">Neamt</a>, <a href="https://informatorulmoldovei.ro/category/suceava/" rel="category tag">Suceava</a>, <a href="https://informatorulmoldovei.ro/category/vaslui/" rel="category tag">Vaslui</a>, <a href="https://informatorulmoldovei.ro/category/vrancea/" rel="category tag">Vrancea</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-cautarea-timpului-pierdut-cxiii/#respond" style="display:none;">Anulează răspunsul</a></small></h3><p class="must-log-in">Trebuie să fii <a href="https://informatorulmoldovei.ro/informatorul-login/?redirect_to=https%3A%2F%2Finformatorulmoldovei.ro%2Fin-cautarea-timpului-pierdut-cxiii%2F">autentificat</a> pentru a publica un comentariu.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="https://informatorulmoldovei.ro/anunt-5/" rel="prev">ANUNŢ</a></p>		<p>Next post: <a href="https://informatorulmoldovei.ro/guvernul-iohanis-orban-a-dat-100-de-ordonante-in-jumatate-de-an/" rel="next">Guvernul Iohanis-Orban a dat 100 de ordonanțe în jumătate de an</a></p> 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="https://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>decembrie 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="https://informatorulmoldovei.ro/literatura-de-calatorie-i/">Literatura de călătorie I</a><span>august 1, 2016</span></li>
	<li><a href="https://informatorulmoldovei.ro/nalucile-xiii/">Nălucile (XIII)</a><span>decembrie 12, 2017</span></li>
	<li><a href="https://informatorulmoldovei.ro/moartea-clinica-dinaintea-invierii/">Moartea clinică dinaintea Învierii</a><span>aprilie 6, 2015</span></li>
	<li><a href="https://informatorulmoldovei.ro/basescu-face-valuri-peste-prut-iar-moldovenii-ar-putea-sa-piarda-cetatenia-romana/">Băsescu face valuri peste Prut, iar moldovenii ar putea să piardă cetățenia română</a><span>octombrie 15, 2017</span></li>
	<li><a href="https://informatorulmoldovei.ro/spurcaciuni-ale-vechilor-liberali-botosaneni-taman-in-postul-pastelui/">Spurcăciuni ale vechilor liberali botoșăneni taman în Postul Paștelui</a><span>martie 29, 2015</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




</div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2020 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://informatorulmoldovei.ro/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/comment-reply.js?ver=90f50cceee5944b8af4500a9b1d6a651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/ro_RO\/all\/debug.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/wp-embed.js?ver=90f50cceee5944b8af4500a9b1d6a651'></script>
<div id="fb-root"></div></body>
</html>
