<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<meta charset="UTF-8" />
<title>Creativitate și dezvoltare la trainingul Modă Sustenabilă prin Învățare Interculturală  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="https://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="" />
<meta name='robots' content='max-image-preview:large' />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux" href="https://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Flux comentarii" href="https://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatorul Moldovei &raquo; Creativitate și dezvoltare la trainingul Modă Sustenabilă prin Învățare Interculturală" href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/feed/" />
<!-- informatorulmoldovei.ro is managing ads with Advanced Ads --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://informatorulmoldovei.ro/wp-includes/css/dist/block-library/style.css?ver=5bfdb7824cd8f40df69291ee134ada84' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1602993862' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=5bfdb7824cd8f40df69291ee134ada84' id='jqutools-js'></script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=5bfdb7824cd8f40df69291ee134ada84' id='custom_script-js'></script>
<link rel="https://api.w.org/" href="https://informatorulmoldovei.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://informatorulmoldovei.ro/wp-json/wp/v2/posts/64874" /><link rel="canonical" href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/" />
<link rel='shortlink' href='https://informatorulmoldovei.ro/?p=64874' />
<link rel="alternate" type="application/json+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fcreativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatorulmoldovei.ro%2Fcreativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:url" content="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/" />
<meta property="og:title" content="Creativitate și dezvoltare la trainingul Modă Sustenabilă prin Învățare Interculturală" />
<meta property="og:description" content="Trainingul internațional Modă Sustenabilă prin Învățare Interculturală s-a încheiat cu succes. Sub îndrumarea formatorilor din România (Asociația Kasta Morrely), Portugalia (Intercultural for All Organisation) și Tunisia (Universitatea Sfax)  trainingul a devenit un reper de bază pentru participanți prin dezvoltarea de competențe în domenii precum moda sustenabilă, antreprenoriat creativ, promovarea imaginii și teatru de modă® într-un proces creativ de învățare interculturală. Trainingul este activitate a proiectului european „Sustenabilitatea Modei în Lumina&hellip;" />
<meta property="og:image" content="https://informatorulmoldovei.ro/wp-content/uploads/2021/03/DSC_0406-b-net.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="283" />
<meta property="article:published_time" content="2021-03-30T19:39:46+00:00" />
<meta property="article:modified_time" content="2021-03-30T19:39:46+00:00" />
<meta property="article:author" content="https://informatorulmoldovei.ro/author/infomoldova/" />
<meta property="article:section" content="Iasi" />
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
</head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1751826960831272",
          enable_page_level_ads: true
     });
</script>
<body class="post-template-default single single-post postid-64874 single-format-standard aa-prefix-infor-">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="https://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="https://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="https://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="https://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="https://informatorulmoldovei.ro/"><img src="https://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="https://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16144"><a href="https://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="https://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="https://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16147"><a href="https://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="https://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16149"><a href="https://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="https://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="https://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="https://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="https://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="https://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="https://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="https://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="https://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="https://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="https://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="https://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="https://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="https://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>Creativitate și dezvoltare la trainingul Modă Sustenabilă prin Învățare Interculturală</h1>
<div class="post_author"><img src="https://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="Creativitate și dezvoltare la trainingul Modă Sustenabilă prin Învățare Interculturală" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/author/infomoldova/" title="Articole de informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="https://informatorulmoldovei.ro/2021/03/30/">martie 30, 2021 </a></span></div>

<div id="comments_option">Comments<br  /><a href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala//#leave-comment">Add One</a><div class="comments-counter"><a href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/" data-width="640"></div>
<p><a href="https://informatorulmoldovei.ro/wp-content/uploads/2021/03/DSC_0406-b-net.jpg"><img loading="lazy" class="size-medium wp-image-64875" src="https://informatorulmoldovei.ro/wp-content/uploads/2021/03/DSC_0406-b-net-300x200.jpg" alt="" width="300" height="200" srcset="https://informatorulmoldovei.ro/wp-content/uploads/2021/03/DSC_0406-b-net-300x200.jpg 300w, https://informatorulmoldovei.ro/wp-content/uploads/2021/03/DSC_0406-b-net.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Trainingul internațional <strong>Modă Sustenabilă prin Învățare Interculturală </strong>s-a încheiat cu succes. Sub îndrumarea formatorilor din România (Asociația Kasta Morrely), Portugalia (Intercultural for All Organisation) și Tunisia (Universitatea Sfax)  trainingul a devenit un reper de bază pentru participanți prin dezvoltarea de competențe în domenii precum moda sustenabilă, antreprenoriat creativ, promovarea imaginii și teatru de modă® într-un proces creativ de învățare interculturală.</p>
<p>Trainingul este activitate a proiectului european „<strong>Sustenabilitatea Modei în Lumina Reflectoarelor, Noi Trenduri de Învățare Interculturală</strong>”, proiect co-finanțat prin <strong>programul Europa Creativă al Uniunii Europene</strong>.</p>
<p>Trainingul <strong>Modă Sustenabilă prin Învățare Interculturală</strong> ce a avut loc în perioada 21 &#8211; 28 martie 2021 în Iași, România a implicat tineri din regiunea Nord Est, la început de carieră în domenii ale industriilor creative și motivați în dezvoltarea personală, socială și profesională.</p>
<p>Trainingul a cuprins transmiterea de informații teoretice, tehnice și conceptuale,   dezvoltarea în rândul participanților de abilități precum colectare și selecție de informații de specialitate în domeniul modei, aplicarea de metode de cercetare creativă cât și metode aplicative în politici europene în domeniul cultural. Sesiunile au avut o abordare complementară prin subiectele specifice de design vestimentar, grafică, modalități de transmitere a culturii și valorilor prin designul vestimentar, introducerea specificului tradițional în designul vestimentar, moda sustenabilă, dezvoltarea unui brand de succes în moda sustenabilă, strategii de comunicare în antreprenoriat, etică și teatru de modă®.</p>
<p>Dintre aprecierile participanților menționăm: “informațiile au fost structurate astfel încât să fie ușor de înțeles, ceea ce a contribuit la un proces de asimilare în mod cert și echilibrat”, “fiecare zi a adus ceva nou, valoros ce ne va rămâne mereu în minte, cât și în inimă”, “implicarea, expertiza și modul de comunicare al formatorilor au fost eficiente și la cel mai înalt nivel de profesionalism”, “am avut parte să învățăm de la cei mai buni pe aceste domenii, ceea ce ne bucură enorm, iar calificarea și cunoștințele lor s-au resimțit la fiecare cuvânt”, “atât organizarea practică cât și logistică au susținut desfășurarea activităților într-un mod optim”, “utilitatea informațiilor primite atinge cel mai înalt standard, datorită eficienței în modul de implementare a cursului de formare, prin claritate și profesionalism”.</p>
<p>Proiectul „<strong>Sustenabilitatea Modei în Lumina Reflectoarelor, Noi Trenduri de Învățare Interculturală</strong>” continuă cu noi activități informative și interactive de promovare a sustenabilității modei. Vă invităm să urmăriți resursele online de informare prin formatul de videobook atât pe pagina web a proiectului wwww.fashionfortomorrow.com cât și pe rețelele de socializare @fashionfortomorrow.official.</p>
<p><strong>Kasta Morrely</strong> este o asociaţie internaţională culturală, de apărare a drepturilor omului <strong>coordonată în totalitate de specialiști multi-calificați</strong>, ce militează activ pentru dezvoltarea sustenabilă a societăţii democratice prin promovarea competenţelor și calificărilor în toate domeniile de activitate.</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="https://informatorulmoldovei.ro/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="https://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/creativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala/#respond" style="display:none;">Anulează răspunsul</a></small></h3><p class="must-log-in">Trebuie să fii <a href="https://informatorulmoldovei.ro/informatorul-login/?redirect_to=https%3A%2F%2Finformatorulmoldovei.ro%2Fcreativitate-si-dezvoltare-la-trainingul-moda-sustenabila-prin-invatare-interculturala%2F">autentificat</a> pentru a publica un comentariu.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="https://informatorulmoldovei.ro/in-cautarea-timpului-pierdut-cli/" rel="prev">În căutarea timpului pierdut (CLI)</a></p>		 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="https://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>decembrie 18, 2013</span>
</li>

<li>
<a href="https://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>decembrie 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="https://informatorulmoldovei.ro/botosaniul-lui-macaleti-a-ajuns-de-rahatul-cainilor/">Botoșaniul lui Macaleți a ajuns de …rahatul câinilor!</a><span>octombrie 5, 2017</span></li>
	<li><a href="https://informatorulmoldovei.ro/au-talharit-o-batrana-de-aproape-80-ani-si-au-ajuns-dupa-gratii/">Au talharit o batrana de aproape 80 ani si au ajuns dupa gratii</a><span>octombrie 30, 2014</span></li>
	<li><a href="https://informatorulmoldovei.ro/semn-de-exclamare-vii/">Semn de exclamare (VII)</a><span>decembrie 19, 2016</span></li>
	<li><a href="https://informatorulmoldovei.ro/nord-sud-xxi/">Nord Sud (XXI)</a><span>septembrie 4, 2017</span></li>
	<li><a href="https://informatorulmoldovei.ro/ucraineanul-indragostit-de-personalitatile-culturii-romane/">Ucraineanul îndrăgostit de personalităţile culturii române</a><span>ianuarie 18, 2016</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




</div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2021 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://informatorulmoldovei.ro/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/comment-reply.js?ver=5bfdb7824cd8f40df69291ee134ada84' id='comment-reply-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/ro_RO\/all\/debug.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://informatorulmoldovei.ro/wp-includes/js/wp-embed.js?ver=5bfdb7824cd8f40df69291ee134ada84' id='wp-embed-js'></script>
<div id="fb-root"></div></body>
</html>
