<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>O nouă premieră la Teatrul Mihai Eminescu din Botoşani  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="http://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="http://informatorulmoldovei.ro/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Feed" href="http://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Comments Feed" href="http://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; O nouă premieră la Teatrul Mihai Eminescu din Botoşani Comments Feed" href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informatorulmoldovei.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/informatorulmoldovei.ro\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://informatorulmoldovei.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informatorulmoldovei.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informatorulmoldovei.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANUNT PRIVIND PRELUNGIREA SESIUNII NR.1/2017, APEL DE SELECTIE NR.1/2017  PENTRU M6/6B INVESTITII IN INFRASTRUCTURA SOCIALA' href='http://informatorulmoldovei.ro/anunt-privind-prelungirea-sesiunii-nr-12017-apel-de-selectie-nr-12017-pentru-m66b-investitii-in-infrastructura-sociala/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/" />
<link rel='shortlink' href='http://informatorulmoldovei.ro/?p=59803' />
<link rel="alternate" type="application/json+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fo-noua-premiera-la-teatrul-mihai-eminescu-din-botosani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fo-noua-premiera-la-teatrul-mihai-eminescu-din-botosani%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/" />
<meta property="og:title" content="O nouă premieră la Teatrul Mihai Eminescu din Botoşani" />
<meta property="og:description" content="Noua stagiune teatrală botoşăneană va debuta sâmbătă 30 septembrie, de la ora 19.00. cu premiera comediei “Titanic vals” de Tudor Muşatescu. Concepută în regia artistică semnată de Dan Tudor, celebra comedie în trei acte îi are în distribuţie pe actorii: Cezar Amitroaie, Crenola Muncaciu, Narcisa Vornicu, Petronela Lorena Chiribuţă, Silvia Răileanu, Petruţ Butuman, Dragoş Radu, Răzvan Amitroaie, Bogdan Horga, Florin Aioniţoaie şi Traian Andrii. Potrivit celor declarate de regizorul Dan&hellip;" />
<meta property="og:image" content="http://informatorulmoldovei.ro/wp-content/uploads/2017/09/Titanic-vals-BT-net.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="319" />
<meta property="article:published_time" content="2017-09-28T05:30:03+00:00" />
<meta property="article:modified_time" content="2017-09-28T05:30:03+00:00" />
<meta property="article:author" content="http://informatorulmoldovei.ro/author/informatorul/" />
<meta property="article:section" content="Botosani" />
</head>
<body class="post-template-default single single-post postid-59803 single-format-standard">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="http://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="http://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="http://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="http://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="http://informatorulmoldovei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="http://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="http://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="http://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="http://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16147"><a href="http://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="http://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16149"><a href="http://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="http://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="http://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul  class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="http://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>O nouă premieră la Teatrul Mihai Eminescu din Botoşani</h1>
<div class="post_author"><img src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="O nouă premieră la Teatrul Mihai Eminescu din Botoşani" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/author/informatorul/" title="Posts by informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/2017/09/28/">September 28, 2017 </a></span></div>

<div id="comments_option">Comments<br  /><a href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani//#leave-comment">Add One</a><div class="comments-counter"><a href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/" data-width="640"></div>
<p><a href="http://informatorulmoldovei.ro/wp-content/uploads/2017/09/Titanic-vals-BT-net.jpg"><img class="alignleft size-thumbnail wp-image-59804" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/09/Titanic-vals-BT-net-300x300.jpg" alt="" width="300" height="300" /></a>Noua stagiune teatrală botoşăneană va debuta sâmbătă 30 septembrie, de la ora 19.00. cu premiera comediei “Titanic vals” de Tudor Muşatescu. Concepută în regia artistică semnată de Dan Tudor, celebra comedie în trei acte îi are în distribuţie pe actorii: Cezar Amitroaie, Crenola Muncaciu, Narcisa Vornicu, Petronela Lorena Chiribuţă, Silvia Răileanu, Petruţ Butuman, Dragoş Radu, Răzvan Amitroaie, Bogdan Horga, Florin Aioniţoaie şi Traian Andrii. Potrivit celor declarate de regizorul Dan Tudor, <em>“Titanic vals este un spectacol care vorbește despre lumea de ieri și  de azi, despre felul în care unii oameni pun pe primul plan al vieții lor doar interesul material uitând de suflet. Un singur personaj – Spirache – rămâne de neatins de această patimă nestăvilită de a  acumula bunuri materiale. Și, prin această renunțare la averile pământești, personajul capătă o conduită de apostol. Mesajul este limpede: nu uitați  de bucuriile sufletului, de dragoste!”</em> Biletele se găsesc la Casa Tineretului din B-dul Mihai Eminescu nr. 48, tel 0231 513948 sau 0231 512184 (program: 10.00 – 12.00 și 16.00 &#8211; 18.00, de marți până duminică inclusiv), iar preţul unui bilet este 20 lei. Piesa va fi prezentată şi duminică 1 octombrie de la ora 19.00.</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="http://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-noua-premiera-la-teatrul-mihai-eminescu-din-botosani/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://informatorulmoldovei.ro/wp-login.php?redirect_to=http%3A%2F%2Finformatorulmoldovei.ro%2Fo-noua-premiera-la-teatrul-mihai-eminescu-din-botosani%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="http://informatorulmoldovei.ro/anunt-privind-prelungirea-sesiunii-nr-12017-apel-de-selectie-nr-12017-pentru-m66b-investitii-in-infrastructura-sociala/" rel="prev">ANUNT PRIVIND PRELUNGIREA SESIUNII NR.1/2017, APEL DE SELECTIE NR.1/2017  PENTRU M6/6B INVESTITII IN INFRASTRUCTURA SOCIALA</a></p>		 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="http://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>December 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="http://informatorulmoldovei.ro/autoutilitara-declarata-furata-din-italia-depistata-la-galati/">Autoutilitară declarata furată din Italia depistată la Galaţi</a><span>October 23, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/sofer-fara-permis-de-conducere-depistat-la-ptf-oancea/">Sofer fara permis de conducere depistat la PTF Oancea</a><span>April 25, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/solidaritatea-sanitara-solicita-normalizarea-relatiilor-dintre-cnas-si-spitale-respingand-forma-proiectului-de-lege-privind-comisia-de-arbitraj/">Solidaritatea Sanitară solicită normalizarea relațiilor dintre CNAS și spitale, respingând forma proiectului de lege privind Comisia de arbitraj</a><span>July 23, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/sediu-nou-pentru-sectorul-politiei-de-frontiera-bivolari/">Sediu nou pentru Sectorul Politiei de Frontiera Bivolari</a><span>December 12, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/grigore-lefter-un-constructor-care-lucreaza-in-echipa-pentru-osestii-vasluiului/">Grigore Lefter, un constructor care lucrează în echipă pentru Oşeştii Vasluiului</a><span>June 1, 2016</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3>Informatorul Moldovei Facebook Page</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/informatorulmoldovei" data-height="100" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div><div id="facebook-activity-feed-2" class="widget widget_facebook-activity-feed"><h3>Activitate recenta </h3><div class="fb-social-plugin fb-activity" data-font="arial" data-ref="widget" data-header="true" data-max-age="30" data-recommendations="true"></div></div><div id="facebook-send-2" class="widget widget_facebook-send"><h3>Spunele si prietenilor</h3>
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="widget" data-href="https://www.facebook.com/informatorulmoldovei"></div>
</div><div id="text-7" class="widget widget_text"><h3>Asociatia EuroDEMOS</h3>			<div class="textwidget"><a href="http://www.involved-youth-coalition.com/leaders-for-europe.html"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2016/12/eurodemos-lideri.jpg" width="300"></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-6" class="widget widget_text"><h3>Social Entrepreneuship</h3>			<div class="textwidget"><a href="http://youthsocialentrepreneurship.blogspot.ro/"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xfp1/v/t1.0-9/11204955_990769814278724_632691397624764045_n.jpg?oh=192d3a72635309e4b5eaaaa06f5e1c42&oe=56CEAA29" width="300"></a></div>
		</div><div id="facebook-activity-feed-3" class="widget widget_facebook-activity-feed"><div class="fb-social-plugin fb-activity" data-ref="widget" data-header="true"></div></div><div id="text-8" class="widget widget_text"><h3>ANUNT PRIVIND PRELUNGIREA SESIUNII NR.1/2017, APEL DE SELECTIE NR.1/2017 PENTRU M6/6B INVESTITII IN INFRASTRUCTURA SOCIALA</h3>			<div class="textwidget"><p><img class="" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/09/Anunt-GAL-Tamasidava-26-sept-2017.jpg" width="377" height="534" /></p>
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nova Apa Serv Botosani</h3>			<div class="textwidget"><p><img src="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/Nova-apa-serv-BT-publicitate-modif.jpg" /></p>
</div>
		</div><div id="text-10" class="widget widget_text"><h3>Pag1</h3>			<div class="textwidget"><p><img class="" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/09/pag-1-3.jpg" width="343" height="461" /></p>
</div>
		</div></div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2017 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<div id="fb-root"></div></body>
</html>
