<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Nord Sud (XI)  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="http://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="http://informatorulmoldovei.ro/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Feed" href="http://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Comments Feed" href="http://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Nord Sud (XI) Comments Feed" href="http://informatorulmoldovei.ro/nord-sud-xi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informatorulmoldovei.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/informatorulmoldovei.ro\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://informatorulmoldovei.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informatorulmoldovei.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informatorulmoldovei.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cum au omorât România Mare' href='http://informatorulmoldovei.ro/cum-au-omorat-romania-mare/' />
<link rel='next' title='Pasiunea pentru lucrul bine făcut bate goana după câștiguri ușoare' href='http://informatorulmoldovei.ro/pasiunea-pentru-lucrul-bine-facut-bate-goana-dupa-castiguri-usoare/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://informatorulmoldovei.ro/nord-sud-xi/" />
<link rel='shortlink' href='http://informatorulmoldovei.ro/?p=59415' />
<link rel="alternate" type="application/json+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fnord-sud-xi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fnord-sud-xi%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://informatorulmoldovei.ro/nord-sud-xi/" />
<meta property="og:title" content="Nord Sud (XI)" />
<meta property="og:description" content="Insulele lui Mercator sunt confirmate de savantul englez John Dee(sec.XVI) şi a existat o corespondenţă pe această temă între Dee şi Mercator. În 1364 un grup de colonişti europeni din insulele aflate la nord de Groenlanda, probabil din insulele lui Mercator, s-au prezentat la regele Norvegiei. Erau originari din Braband. După unele izvoare ar fi ajuns în insulele lui Mercator şi tuath a danan - poporul dac stabilit în Irlanda.&hellip;" />
<meta property="og:image" content="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/Valea-Quingua.Paradisul-Groenlandei-net.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="275" />
<meta property="article:published_time" content="2017-06-25T12:23:49+00:00" />
<meta property="article:modified_time" content="2017-06-25T12:23:49+00:00" />
<meta property="article:author" content="http://informatorulmoldovei.ro/author/informatorul/" />
<meta property="article:section" content="Bacau" />
<meta property="article:tag" content="Botosani" />
<meta property="article:tag" content="Diverse" />
<meta property="article:tag" content="Galati" />
<meta property="article:tag" content="Iasi" />
<meta property="article:tag" content="National si international" />
<meta property="article:tag" content="Neamt" />
<meta property="article:tag" content="Suceava" />
<meta property="article:tag" content="Titlurile zilei" />
<meta property="article:tag" content="Vaslui" />
<meta property="article:tag" content="Vrancea" />
</head>
<body class="post-template-default single single-post postid-59415 single-format-standard">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="http://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="http://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="http://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="http://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="http://informatorulmoldovei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16143"><a href="http://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="http://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="http://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16146"><a href="http://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16147"><a href="http://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="http://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16149"><a href="http://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16150"><a href="http://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16151"><a href="http://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16152"><a href="http://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul  class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="http://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>Nord Sud (XI)</h1>
<div class="post_author"><img src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="Nord Sud (XI)" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/author/informatorul/" title="Posts by informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/2017/06/25/">June 25, 2017 </a></span></div>

<div id="comments_option">Comments<br  /><a href="http://informatorulmoldovei.ro/nord-sud-xi//#leave-comment">Add One</a><div class="comments-counter"><a href="http://informatorulmoldovei.ro/nord-sud-xi/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/nord-sud-xi/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/nord-sud-xi/" data-width="640"></div>
<p><a href="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/Valea-Quingua.Paradisul-Groenlandei-net.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/Valea-Quingua.Paradisul-Groenlandei-net-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-59416" /></a>Insulele lui Mercator sunt confirmate de savantul englez John Dee(sec.XVI) şi a existat o corespondenţă pe această temă între Dee şi Mercator. În 1364 un grup de colonişti europeni din insulele aflate la nord de Groenlanda, probabil din insulele lui Mercator, s-au prezentat la regele Norvegiei. Erau originari din Braband. După unele izvoare ar fi ajuns în insulele lui Mercator şi tuath a danan &#8211; poporul dac stabilit în Irlanda.  Aceasta explică prezenţa geţilor în Thule. Cum spuneam mai înainte, din etnonimul danan au derivat numele celtice Dan şi Dana, exemplu avem numele scriitorului irlandez Gwezenn Dana. Numele trec apoi la anglo-saxoni, aici avem exemple scriitorii Dan Brown şi Daniel Defoe. De la celţii stabiliţi în Transilvania, Dan, Dana. Daniel, Daniela intră în onomastica românească. John Dee a scris o carte publicată într-un singur exemplar. Era destinată Reginei Angliei. În carte propunea ca Anglia să ocupe Groenlanda, deoarece insula se întinde până la Polul Nord şi de acolo se prelungeşte în altă lume, ori poarta spre acea lume trebuia să fie controlată de englezi. În 1871 geograful August Petermann postula în urma unor studii teoretice că Groenlanda este mult mai întinsă spre nord decât se crede şi că Antarctica are suprafaţa dublă faţă de cea recunoscută. Groenlanda, posesiune daneză din 1714, este împărţită în trei colonii: Groenlanda de Vest, Est şi Sud, teritoriul indigen Groenlanda de Nord şi ţinutul nelocuit Sermersuaq. De Groenlanda depind o sumedenie de insule, dintre care Disko este cea mai mare şi mai bogată, cu rezerve de fier, carbură de fier (cohenită), cărbune şi izvoare termale. Insula are propriul guvernator. În Groenlanda de Sud britanicii au dreptul să facă comerţ cu eschimoşii, iar portughezii să pescuiască în apele teritoriale. Danezii au înfiinţat în sudul Groenlandei centre spa la lacurile termale, au plantat fâneţe şi câteva păduri şi tot aici, în valea Quingua, există unica pădure naturală groenlandeză. Invocând drepturi istorice, Norvegia alipeşte ţinutul Ţara lui Eric cel Roşu din Groenlanda de Est în 1919. Îl va retroceda Danemarcei 1933, dar norvegienii păstrează dreptul de a pescui şi vâna în zonă. În 1996 o expediţie daneză pe Oceanul Boreal vede o stâncă necunoscută ieşită din gheaţă. Danezii fac popas pe stâncă şi beau o cafea. O numesc Insula Cafenelei. Ulterior sunt descoperite insulele Atow, Rtow, Oodaq şi un banc de prundiş. Danemarca alipeşte Groenlandei noile insule extizând marea teritorială pentru a avea mai mult acces la petrolul şi gazele din Oceanul Îngheţat. La fel a gândit Moscova când a alipit Munţii Lomonosov scufundaţi sub Oceanul Îngheţat şi care continuă  sub mare lanţul Uralilor. Simbolic scafandrii militari au pus steagul Rusiei pe unul din piscuri. “Vânătorii din Golful Melville”, volumul scris de Peter Freuchen, cuprinde povestiri din viaţa eschimoşilor şi a europenilor care trăiau pe la 1910 în Groenlanda de Sud şi de Vest. Cartea frapează prin realism. Seamănă cu “Ţara de Foc” a lui Francesco Colone, tot o serie de povestiri,  dar de la celălalt capăt al Americii. Natura Ţării de Foc deşi frustă, este mult mai primitoare decât a Groenlandei. De regulă eschimoşii sunt oameni blajini, gata să ofere şi propria soţie oaspetelui care le intră în colibă, dar Freuchen îi arată duri, capabili să-l ucidă pe străinul care-i supără. În 1972 Jean Leroi-Guyo, autorul cărţilor “Vraja Marelui Nord” şi “Satul de pe banchiză”, găseşte Groenlanda de Vest europenizată, locuită de metişi, amestec de eschimoşi şi danezi, în timp ce în Groenlanda de Nord trăiau întocmai ca strămoşii lor, eschimoşii pur sânge. În Nord danezii nu aveau voie să se stabilească, iar băuturile alcoolice erau interzise ca să nu dăuneze băştinaşilor. Groenlanda de Est, văzută de Paul Emil Victor în 1936 era un ţinut în afara timpului. Lumea din volumul “Boreal” scris de Victor aparţine rânduielilor ancestrale. Groenlanda de Est a anilor 2000, zugrăvită de Yrsa Sigursardottir în romanul “Zile Întunecate” este cu totul diferită. Eschimoşii sunt europenizaţi, nu mai au voie să vâneze balene, cea mai profitabilă activitate a lor. Primesc indemnizaţii de la statul danez, iar banii îi dau pe alcoolul cu care sunt aprovizionaţi din belşug. Tiza Groenlandei din emisfera sudică este Groenlanda de Sud, insulă mare şi îngheţată descoperită în 1823 de americanul Benjamin Morrell în largul Ţării Enterby din Antarctica. Morrell o descrie în “Povestea celor patru călătorii”. În 1838 exploratorul Dumont d’Urville nota în volumul „Călătorie la Polul Sud şi în Oceania” că nu a găsit Groenlanda de Sud, dar Sir James Ross spune în cartea „Călătorie în Mările Sudului” că în 1843 a văzut-o la coordonatele stabilite de Morell. De atunci nu a mai fost semnalată. O altă insulă fantomă din zonă este Isla Grande, descoperită în 1675 de Antonio de la Roche. Insula are păduri şi lacuri cu apă dulce, dar nu-i locuită, scria Roche în jurnalul publicat în 1678. A fost văzută ultima dată în 1820. Deşi existenţa acestor pământuri  mai toţi o neagă, Rupert Gould susţine în „Cartea faptelor inexplicabile” că dimpotrivă ar fi reală. În 1938 Germania ia în posesie Groenlanda de Sud şi Isla Grande, aparent formal, fără să le fi redescoperit. În romanul “Al şaptelea sanctuar” a lui Daniel Easterman este vorba de o bază nazistă din anii 1990 ascunsă în Sinai, unde se plănuia naşterea celui de al patrulea Reich. Cine ştie, poate că bazele naziste stau adăpostite în Groenlanda de Sud şi Isla Grande!<br />
În 1835 Elias Lonrot oferă lumii epopea Kalevala după ce decenii de-a rândul străbătuse Finlanda, Karelia şi Laponia ca să culeagă variantele regionale. Au trebuit 11 expediţii în ţinuturi îndepărtate şi ani de trudă până să iasă forma cultă a epopeii. Succesul lui Lonnrot a fost pregătit încă din sec. XVIII de istoricul Henrik Porthan, cel care a trezit interesul pentru literatura finlandeză. Scena Kalevalei sunt două ţări mitice, Kalevalan şi Pohjola, epopea aminteşte de Tuonela, tărâmul morţilor, de uriaşi, de şamani şi vrăjitori, de meşteri făurari la care arta fierăriei era însoţită de ritualuri magice, aşa cum era dealtfel şi la geţii arimi din Carpaţi. Pohjola şi Kalevalan nu au fost identificate, dar în definitiv Kalevala este o poveste spusă iarna la foc şi a cărei acţiune se petrece spaţiul legendei. Cronicile vikingilor însă, atestă existenţa netăgăduită a unor ţări fermecătoare: Bjarmaland, Serkland, Blaland,Ţara de Est şi Kvenland. Multa bătaie de cap a geografilor ca să găseasca locaţiile acesora a fost zadarnică. Sunt plasate undeva în nord, cu    excepţia Serklandului, aflat la miazăzi. În Serkland locuiesc musulmani, în celelalte creştini şi idolatri. În cronica din anul 1157 a lui Leidarvísir de Borgarskipan scrie că sunt două ţări numite Kvenland, de Est şi de Vest. Dincolo de ele se află Bjarmaland, iar mai departe sunt pământuri nelocuite ce se întind până în Groenlanda. Ne amintim de ţărmul pe care, spune Florica Lorint în “Oamenii Nordului”, l-a străbătut un viking să ajungă din Groenlanda în Norvegia. Kvenlandurile şi Bjarmaland sunt ţări muntoase, împădurite, bogate în vânat, împânzite cu lacuri şi râuri navigabile. Populaţia este formată din triburi înrudite cu laponii. Enigmaticile ţări sunt vizitate în sec. IX de negustorul Ohthere de Halogaland şi descrise de acesta într-o carte de călătorie dedicată comanditarul său, Alfred cel Mare, rege peste ţinutul englez Wessex. Călătoriile lui Ohthere au oferit americanului Gwendolyn Bowers inspiraţia pentru romanul „Dragonul din Wessex”. Din anonima „Cronica anglo-saxonă” şi din „Viaţa Sfântului Cathroe”, scrise în sec. XII, aflăm că vikingul Eric Haraldsson a ajuns în Bjarmaland ca să cumpere blănuri şi fildeş de morsă. Saga Regilor Norvegiei consemnează că în 1026 Bjarmaland este vizitat de Thorir Hund, fiul regelui viking Bloodaxe. Referiri la Bjarmaland şi Kvenland apar în operele lui Pliniu cel Bătrân, Tacit, Ptolemeu, Iordanes, Paul Diaconul şi Ulfilia, în anonimele “Anale Islandeze” din sec XIII,  în opera lui Olahus Magnus: „Descrierea popoarelor nordice”, în “Edda”, opera cronicarului islandez Snorri Sturluson şi în “Laponia”, cartea lui Johannes Schefferus.Marian Rotaru</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/nord-sud-xi/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/nord-sud-xi/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="http://informatorulmoldovei.ro/category/bacau/" rel="category tag">Bacau</a>, <a href="http://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>, <a href="http://informatorulmoldovei.ro/category/diverse/" rel="category tag">Diverse</a>, <a href="http://informatorulmoldovei.ro/category/galati/" rel="category tag">Galati</a>, <a href="http://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>, <a href="http://informatorulmoldovei.ro/category/national-si-international/" rel="category tag">National si international</a>, <a href="http://informatorulmoldovei.ro/category/neamt/" rel="category tag">Neamt</a>, <a href="http://informatorulmoldovei.ro/category/suceava/" rel="category tag">Suceava</a>, <a href="http://informatorulmoldovei.ro/category/titlurile-zilei/" rel="category tag">Titlurile zilei</a>, <a href="http://informatorulmoldovei.ro/category/vaslui/" rel="category tag">Vaslui</a>, <a href="http://informatorulmoldovei.ro/category/vrancea/" rel="category tag">Vrancea</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nord-sud-xi/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://informatorulmoldovei.ro/wp-login.php?redirect_to=http%3A%2F%2Finformatorulmoldovei.ro%2Fnord-sud-xi%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="http://informatorulmoldovei.ro/cum-au-omorat-romania-mare/" rel="prev">Cum au omorât România Mare</a></p>		<p>Next post: <a href="http://informatorulmoldovei.ro/pasiunea-pentru-lucrul-bine-facut-bate-goana-dupa-castiguri-usoare/" rel="next">Pasiunea pentru lucrul bine făcut bate goana după câștiguri ușoare</a></p> 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="http://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>December 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="http://informatorulmoldovei.ro/hai-sa-ntindem-hora-mare-la-berezeni-judetul-vaslui/">Hai sa-ntindem Hora Mare la Berezeni, judetul Vaslui</a><span>November 26, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/sarbatoarea-dragobetelui-editia-a-xvii-a/">Sărbătoarea DRAGOBETELUI, ediţia a XVII-a</a><span>March 2, 2016</span></li>
	<li><a href="http://informatorulmoldovei.ro/prm-botosani-intre-obraz-subtire-si-hotie/">PRM Botoşani între obraz subţire şi hoţie</a><span>February 28, 2016</span></li>
	<li><a href="http://informatorulmoldovei.ro/cupa-sergentul-a-ramas-in-judetul-vaslui-anul-acesta/">CUPA SERGENTUL a rămas în judeţul Vaslui anul acesta</a><span>May 7, 2015</span></li>
	<li><a href="http://informatorulmoldovei.ro/elsaco-electronic-a-semnat-un-contract-cu-itron-lider-mondial-in-furnizarea-de-echipamente-si-solutii-dedicate-masurarii-utilitatilor/">ELSACO  ELECTRONIC a semnat un contract cu ITRON, lider mondial în furnizarea de echipamente şi soluţii dedicate măsurării utilităţilor</a><span>December 12, 2016</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3>Informatorul Moldovei Facebook Page</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/informatorulmoldovei" data-height="100" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div><div id="facebook-activity-feed-2" class="widget widget_facebook-activity-feed"><h3>Activitate recenta </h3><div class="fb-social-plugin fb-activity" data-font="arial" data-ref="widget" data-header="true" data-max-age="30" data-recommendations="true"></div></div><div id="facebook-send-2" class="widget widget_facebook-send"><h3>Spunele si prietenilor</h3>
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="widget" data-href="https://www.facebook.com/informatorulmoldovei"></div>
</div><div id="text-7" class="widget widget_text"><h3>Asociatia EuroDEMOS</h3>			<div class="textwidget"><a href="http://www.involved-youth-coalition.com/leaders-for-europe.html"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2016/12/eurodemos-lideri.jpg" width="300"></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script type="mce-no/type"></p>
<p></script></p>
</div>
		</div><div id="text-6" class="widget widget_text"><h3>Social Entrepreneuship</h3>			<div class="textwidget"><a href="http://youthsocialentrepreneurship.blogspot.ro/"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xfp1/v/t1.0-9/11204955_990769814278724_632691397624764045_n.jpg?oh=192d3a72635309e4b5eaaaa06f5e1c42&oe=56CEAA29" width="300"></a></div>
		</div><div id="facebook-activity-feed-3" class="widget widget_facebook-activity-feed"><div class="fb-social-plugin fb-activity" data-ref="widget" data-header="true"></div></div><div id="text-8" class="widget widget_text"><h3>Pag 1</h3>			<div class="textwidget"><p><img class="" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/pag-1-2.jpg" width="292" height="393" /></p>
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nova Apa Serv Botosani</h3>			<div class="textwidget"><p><img src="http://informatorulmoldovei.ro/wp-content/uploads/2017/06/Nova-apa-serv-BT-publicitate-modif.jpg" /></p>
</div>
		</div></div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2017 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="fb-root"></div></body>
</html>
