<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Cronica neagră/Femeie de 80 de ani decedată în incendiu  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="http://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="http://informatorulmoldovei.ro/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Feed" href="http://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Comments Feed" href="http://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Cronica neagră/Femeie de 80 de ani decedată în incendiu Comments Feed" href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informatorulmoldovei.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/informatorulmoldovei.ro\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://informatorulmoldovei.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informatorulmoldovei.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informatorulmoldovei.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se va ști odată precum că ziua de 23 August eu am fixat-o în istorie-Ion Antonescu' href='http://informatorulmoldovei.ro/se-va-sti-odata-precum-ca-ziua-de-23-august-eu-am-fixat-o-in-istorie-ion-antonescu/' />
<link rel='next' title='Potop înapoi și înainte!' href='http://informatorulmoldovei.ro/potop-inapoi-si-inainte/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/" />
<link rel='shortlink' href='http://informatorulmoldovei.ro/?p=59133' />
<link rel="alternate" type="application/json+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/" />
<meta property="og:title" content="Cronica neagră/Femeie de 80 de ani decedată în incendiu" />
<meta property="og:description" content="Pompierii militari din cadrul Detaşamentului Vaslui, împreună cu membrii  Serviciului Voluntar pentru Situaţii de Urgenţă al comunei Codăești, au intervenit pentru localizarea şi lichidarea unui incendiu produs la o casă din localitatea Pribești, comuna Codăești.  În cursul nopţii de 19 aprilie, în jurul orei 01.56  un apel sosit în dispeceratul comun I.S.U. – S.A.J. anunţa faptul că în localitatea Pribești, din comuna Codăești, o casă este în flăcări iar în&hellip;" />
<meta property="og:image" content="http://informatorulmoldovei.ro/wp-content/uploads/2017/04/incendiu2.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="259" />
<meta property="article:published_time" content="2017-04-21T17:13:49+00:00" />
<meta property="article:modified_time" content="2017-04-21T17:13:49+00:00" />
<meta property="article:author" content="http://informatorulmoldovei.ro/author/informatorul/" />
<meta property="article:section" content="Bacau" />
<meta property="article:tag" content="Botosani" />
<meta property="article:tag" content="Diverse" />
<meta property="article:tag" content="Galati" />
<meta property="article:tag" content="Iasi" />
<meta property="article:tag" content="National si international" />
<meta property="article:tag" content="Neamt" />
<meta property="article:tag" content="Suceava" />
<meta property="article:tag" content="Titlurile zilei" />
<meta property="article:tag" content="Vaslui" />
<meta property="article:tag" content="Vrancea" />
</head>
<body class="post-template-default single single-post postid-59133 single-format-standard">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="http://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="http://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="http://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="http://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="http://informatorulmoldovei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16143"><a href="http://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="http://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="http://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16146"><a href="http://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16147"><a href="http://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="http://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16149"><a href="http://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16150"><a href="http://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16151"><a href="http://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16152"><a href="http://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="http://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>Cronica neagră/Femeie de 80 de ani decedată în incendiu</h1>
<div class="post_author"><img src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="Cronica neagră/Femeie de 80 de ani decedată în incendiu" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/author/informatorul/" title="Posts by informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/2017/04/21/">April 21, 2017 </a></span></div>

<div id="comments_option">Comments<br  /><a href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu//#leave-comment">Add One</a><div class="comments-counter"><a href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/" data-width="640"></div>
<p><a href="http://informatorulmoldovei.ro/wp-content/uploads/2017/04/incendiu2.jpg"><img class="alignleft size-thumbnail wp-image-59134" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/04/incendiu2-150x150.jpg" alt="" width="150" height="150" /></a>Pompierii militari din cadrul Detaşamentului Vaslui, împreună cu membrii  Serviciului Voluntar pentru Situaţii de Urgenţă al comunei Codăești, au intervenit pentru localizarea şi lichidarea unui incendiu produs la o casă din localitatea Pribești, comuna Codăești.  În cursul nopţii de 19 aprilie, în jurul orei 01.56  un apel sosit în dispeceratul comun I.S.U. – S.A.J. anunţa faptul că în localitatea Pribești, din comuna Codăești, o casă este în flăcări iar în interiorul  acesteia există posibilitatea să se afle proprietara locuinţei. Imediat,  la locul incendiului a fost trimisă o autospecială de lucru cu apă şi spumă de mare capacitate, cu opt subofiţeri, şi o ambulanţă S.M.U.R.D. de Terapie Intensivă Medicală. La sosirea echipajelor de intervenție, incendiul se manifesta atât în interiorul locuinței, cât și la acoperișul pe structură din lemn şi învelitoare din azbociment și țiglă al acesteia, pe o suprafață de aproximativ 50 m.p. Din nefericire, după lichidarea incendiului a fost găsit trupul carbonizat al proprietarei locuinței, o bătrână în vârstă de 80 de ani. În urma producerii incendiului, flăcările au distrus aproximativ 50 m.p. de acoperiș din plăci de azbociment și țiglă pe structură din lemn, 40 m.p. de planșeu din scândură, diverse bunuri și materiale combustibile existente în două dormitoare și într-o bucătărie (mobilier, aparatură electrocasnică, materiale textile, acte de identitate și proprietate, şi altele), pompierii militari reușind să salveze o cameră și anexele locuinței cu bunurile depozitate în acestea, precum și aproximativ 100 m.p de planșeu și acoperiș. Cauza probabilă de izbucnire a incendiului a fost efectul termic produs de un coș de fum amplasat necorespunzător și neprotejat termic față de materialele combustibile.</p>
<p><strong>POLIȚIȘTII SUNT LA DATORIE!</strong></p>
<p>Polițiștii din cadrul Inspectoratului de Poliție al Județului Vaslui se află în misiune în sprijinul cetățenilor. În zonele afectate de zăpezi se intervine pentru asigurarea siguranței traficului rutier. În ultimele 24 de ore, polițiștii Inspectoratului de Poliție al Județului Vaslui au intervenit în sprijinul populației și al autorităților locale din zonele unde s-au înregistrat probleme din cauza fenomenelor meteo nefavorabile. În aceste zile, pentru siguranța traficului rutier și a comunității, Inspectoratul de Poliție la Județului Vaslui a acționat cu peste 100 de polițiști și cu 76 de  autospeciale de poliție. Situația din teren este în continuare monitorizată și coordonată prin Centrul Operațional din cadrul Inspectoratului de Poliție al Județului Vaslui fiind în permanentă legătură cu celelalte instituții reprezentate în Centrul Județean de Conducere și Coordonare a Intervenției pentru Situații de Urgență. Angajații Inspectoratului de Poliție al Județului Vaslui rămân în continuare la datorie în sprijinul cetățenilor și al autorităților locale din județ, fiind pregătiți pentru gestionarea oricăror situații.</p>
<p><strong>RECOMANDĂRI PENTRU CIRCULAȚIA ÎN CONDIȚII METEO SPECIFICE ANOTIMPULUI RECE</strong></p>
<p>În contextul avertizărilor meteo din aceste zile, conducătorii auto sunt sfătuiţi de polițiști să adopte o conduită preventivă în trafic şi să respecte indicaţiile şi recomandările poliţiştilor rutieri. Înainte de a pleca la drum, informaţi-vă temeinic despre condiţiile meteo şi starea drumurilor. Adaptaţi permanent viteza la condiţiile de drum (carosabil acoperit cu zăpadă, gheaţă sau polei). Circulaţi cu o viteză care să nu depăşească 30 de km/h în localităţi, sau 50 de km/h în afara lor, când partea carosabilă este acoperită cu polei, gheaţă, zăpadă, mâzgă sau piatră cubică umedă. Folosiţi corespunzător sistemul de iluminare-semnalizare şi cel de climatizare şi dezaburire, pentru a vedea și a putea fi văzuţi în trafic. Reamintim că legislaţia rutieră prevede obligativitatea folosirii luminilor de întâlnire, în afara localităţilor şi în timpul zilei. Asiguraţi-vă o vizibilitate bună în habitaclul maşinii prin curăţarea parbrizului, geamurilor laterale şi a lunetei şi să aveţi în perfectă stare de funcţionare sistemul de climatizare şi ştergătoarele de parbriz. Păstraţi în mers o distanţă suficientă pentru a putea opri în condiţii de siguranţă, atunci când condiţiile de deplasare sunt nefavorabile. Atunci când circulaţi pe drumuri acoperite cu zăpadă, gheaţă, sau polei, echipaţi autovehiculul cu anvelope de iarnă, iar în cazul autovehiculelor cu masa totală mai mare de 3,5 tone, montaţi pe roţi lanţuri sau alte echipamente antiderapante omologate. Prevederile legale în vigoare interzic circulaţia autovehiculelor, fără ca acestea să fie dotate cu anvelope de iarnă, pe drumurile publice acoperite cu zăpadă, gheaţă sau polei, nefăcând referire la o anumită perioadă a anului. Pentru a fi acceptate ca anvelope de iarnă, cauciucurile trebuie să fie inscripţionate cu unul dintre simbolurile „M+S”, „M.S.”, „MS” sau „M&amp;S”, fără a include în această categorie anvelopele marcate numai cu inscripţia ,,all seasons”. Verificaţi periodic acumulatorul autovehiculului. Nu bruscaţi comenzile şi folosiţi cu preponderenţă frâna de motor. Nu în ultimul rând, rugăm conducătorii auto începători să evite, pe cât posibil, conducerea autovehiculului în condiţii de drum alunecos, pe timp de noapte sau pe distanţe mari, dată fiind experienţă redusă şi riscul implicării în evenimente rutiere nedorite. De asemenea, le reamintim că, dacă au mai puţin de un an de practică, viteza maximă admisă în afara localităţilor este cu 20 km/h mai mică. Când vă deplasaţi în coloană, evitaţi să depăşiţi. Această manevră nu vă scurtează semnificativ timpul de deplasare, însă vă poate pune viaţa în pericol. Totuşi, când depăşirea este absolut necesară, asiguraţi-vă temeinic înaintea efectuării acestei manevre şi semnalizaţi din timp intenţia dumneavoastră. În zilele cu ploi, lapoviţă, ninsoare şi temperaturi scăzute, fiţi mai atenţi la pietoni. Aceştia sunt mai puţin prudenţi, circulă zgribuliţi, se ascund sub umbrele, privesc mai puţin în jur şi se asigură mai puţin la traversare! Pietonilor le recomandăm să evite pe cât posibil folosirea părţii carosabile, mai ales după lăsarea întunericului şi în condiţii de vizibilitate redusă. Totodată, pietonii trebuie să se asigure temeinic înaintea traversării drumurilor şi să procedeze la efectuarea acestora numai după ce sunt siguri că traversarea se poate face în condiţii de siguranţă, ţinând cont de faptul că în condiţii de carosabil umed sau alunecos, spaţiul de frânare al autovehiculelor creşte simţitor.</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="http://informatorulmoldovei.ro/category/bacau/" rel="category tag">Bacau</a>, <a href="http://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>, <a href="http://informatorulmoldovei.ro/category/diverse/" rel="category tag">Diverse</a>, <a href="http://informatorulmoldovei.ro/category/galati/" rel="category tag">Galati</a>, <a href="http://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>, <a href="http://informatorulmoldovei.ro/category/national-si-international/" rel="category tag">National si international</a>, <a href="http://informatorulmoldovei.ro/category/neamt/" rel="category tag">Neamt</a>, <a href="http://informatorulmoldovei.ro/category/suceava/" rel="category tag">Suceava</a>, <a href="http://informatorulmoldovei.ro/category/titlurile-zilei/" rel="category tag">Titlurile zilei</a>, <a href="http://informatorulmoldovei.ro/category/vaslui/" rel="category tag">Vaslui</a>, <a href="http://informatorulmoldovei.ro/category/vrancea/" rel="category tag">Vrancea</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://informatorulmoldovei.ro/wp-login.php?redirect_to=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagrafemeie-de-80-de-ani-decedata-in-incendiu%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="http://informatorulmoldovei.ro/se-va-sti-odata-precum-ca-ziua-de-23-august-eu-am-fixat-o-in-istorie-ion-antonescu/" rel="prev">Se va ști odată precum că ziua de 23 August eu am fixat-o în istorie-Ion Antonescu</a></p>		<p>Next post: <a href="http://informatorulmoldovei.ro/potop-inapoi-si-inainte/" rel="next">Potop înapoi și înainte!</a></p> 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="http://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>December 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="http://informatorulmoldovei.ro/se-ntalneste-dor-cu-dor/">Se-ntâlneşte Dor cu Dor</a><span>May 20, 2016</span></li>
	<li><a href="http://informatorulmoldovei.ro/un-copil-de-17-ani-din-husi-a-accidentat-zece-minori-si-un-profesor/">Un copil de 17 ani din Husi a accidentat zece minori si un profesor</a><span>June 9, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/cele-mai-bune-formatii-corale-participa-la-festivalul-gavriil-musicescu/">Cele mai bune formaţii corale participă la festivalul „Gavriil Musicescu”</a><span>July 3, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/cronica-neagra-63/">Cronica neagră</a><span>August 10, 2016</span></li>
	<li><a href="http://informatorulmoldovei.ro/politistii-protesteaza/">Politistii protesteaza</a><span>December 4, 2014</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3>Informatorul Moldovei Facebook Page</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/informatorulmoldovei" data-height="100" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div><div id="facebook-activity-feed-2" class="widget widget_facebook-activity-feed"><h3>Activitate recenta </h3><div class="fb-social-plugin fb-activity" data-font="arial" data-ref="widget" data-header="true" data-max-age="30" data-recommendations="true"></div></div><div id="facebook-send-2" class="widget widget_facebook-send"><h3>Spunele si prietenilor</h3>
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="widget" data-href="https://www.facebook.com/informatorulmoldovei"></div>
</div><div id="text-7" class="widget widget_text"><h3>Asociatia EuroDEMOS</h3>			<div class="textwidget"><a href="http://www.involved-youth-coalition.com/leaders-for-europe.html"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2016/12/eurodemos-lideri.jpg" width="300"></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informatorul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1751826960831272"
     data-ad-slot="9448841518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-6" class="widget widget_text"><h3>Social Entrepreneuship</h3>			<div class="textwidget"><a href="http://youthsocialentrepreneurship.blogspot.ro/"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xfp1/v/t1.0-9/11204955_990769814278724_632691397624764045_n.jpg?oh=192d3a72635309e4b5eaaaa06f5e1c42&oe=56CEAA29" width="300"></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- START   prima pagina-->
<a href=http://informatorulmoldovei.ro/wp-content/uploads/2017/04/pag-1-2.jpg>
<img src=http://informatorulmoldovei.ro/wp-content/uploads/2017/04/pag-1-2.jpg width="300" height="450" border="0"/></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><!-- START Elsaco-->
<a href=" "><img src=" " width="300" height="300" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2014/10/pizza-vaslui-recl.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2014/10/pizza-vaslui-recl.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<a href="http://involved-youth-coalition.com/grow-your-organisation.html"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xpa1/v/t1.0-9/s720x720/11695876_907133026011898_6886466667845148890_n.jpg?oh=1c936bd581e05fc0afb5b743f064a481&oe=56977593" width="300"></a>

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2013/07/Aparat-aerosol-cu-ultrasunete.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/07/Aparat-aerosol-cu-ultrasunete.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2014/04/KISS-FM-No-1-A5-P-net.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2014/04/KISS-FM-No-1-A5-P-net.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2013/08/CRONICA-CARCO-2013-P-PREVIEW.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/08/CRONICA-CARCO-2013-P-PREVIEW.jpg" width="300" height="450" border="0"/></a>

<br>
<!-- START  salutbucovia-->
<a href=" "><img src=" " width="300" height="200" border="0"/></a>
<!-- STOP  salutbucovina-->

<a href=" "><img src=" " width="300" height="350" border="0"/></a>

<!-- START  Oferta ziar-->
<a href=" "><img src=" " width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->
<br>
<!-- START  Oferta ziar-->
<a href=" "><img src=" " width="300" height="450" border="0"/></a>
<!-- START  Infractorul-->
<a href="http://www.infractorul.blogspot.com/"><img src="http://img202.imageshack.us/img202/7613/2394037fd1e31fam3.png" width="300" height="120" border="0"/></a>
<!-- STOP  Infractorul-->
<br>
<!-- START  nunta in vaslui-->
<a href=" "><img src=" " width="300" height="120" border="0"/></a>
<!-- STOP  nunta in vaslui-->
<br>
<!-- START  newsvs-->
<a href=" "><img src=" " width="300" height="120" border="0"/></a>
<!-- START  newsvs-->
<br>
<!-- START  Total exploziv-->
<br>
<!-- START  Total exploziv-->
<a href=" "><img src=" " width="300" height="270" border="0"/></a>
<!-- START  Total exploziv-->
<br>
<!-- START  BacaulNEt-->
<a href="http://www.bacau.net"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/08/bacaulogo.jpg" width="300" height="135" border="0"/></a>
<!-- START  BacauNet-->
<br>
<!-- START  mistic-->
<a href=" "><img src=" " width="300" height="200" border="0"/></a>
<!-- START  mistic-->
<br>
<!-- START  ceausescu-->
<a href="http://ceausescu.cc"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/02/360x137.jpg" width="300" height="120" border="0"/></a>
<!-- START  ceausescu-->
<br>
<!-- START  invaslui-->
<a href="http://invaslui.ro"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/01/invaslui.jpg" width="300" height="180" border="0"/></a>
<!-- START  invaslui-->
<br>
<!-- START  basarabia literara-->
<a href="http://basarabialiterara.com.md/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/01/Basarabia-Literara.jpg" width="300" height="100" border="0"/></a>
<!-- START  basarabia literara-->
<br>
<!-- START  centru de presa-->
<a href="http://centruldepresa.ro"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/06/Logo-Centrul-de-presa_2.jpg" width="300" height="170" border="0"/></a>
<!-- START  centru de presa-->
<br>
<!-- START  tribuna basarabiei-->
<a href="http://www.tribuna-basarabiei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/07/TribunaBasarabiei125x125.png" width="300" height="300" border="0"/></a>
<!-- START  tribuna basarabiei-->
<br>
<!-- START  licart-->
<a href=" "><img src=" " width="300" height="100" border="0"/></a>
<!-- START  licart-->
<br>
<!-- START  kiss-->
<a href="http://kissfm.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/KissteriaMatinala_A5P.jpg" width="300" height="500" border="0"/></a>
<!-- START  kiss-->
<br>
<!-- START  ziare.ro-->
<a href="http://ziare.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/ziare.ro_-150x141.jpg" width="300" height="190" border="0"/></a>
<!-- START  ziare.ro-->
<br>
<!-- START  >
<a href=" "><img src="
" width="300" height="180" border="0"/></a>
<!-- START  gazest-->
<br>
<!-- START  media flo-->
<a href="http://www.mediaflo.co.cc/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/banner-media-flor-1-300x66.jpg" width="300" height="100" border="0"/></a>
<!-- START  media flo-->
<br>
<!-- START  ziar.com-->
<a href="http://www.ziar.com/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/ziarea.jpg" width="300" height="200" border="0"/></a>
<!-- START  ziar.com-->
<br>
<!-- START  ziar.com-->
<a href="http://ziarebotosani.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/01/Ziare-Botosani-copy.jpg" width="300" height="200" border="0"/></a>
<!-- START  ziar.com--></div>
		</div><div id="facebook-activity-feed-3" class="widget widget_facebook-activity-feed"><div class="fb-social-plugin fb-activity" data-ref="widget" data-header="true"></div></div></div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2017 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div></body>
</html>
