<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Cronica neagră  |  Informatorul Moldovei</title><link rel="stylesheet" type="text/css" media="all" href="http://informatorulmoldovei.ro/wp-content/themes/news-leak/style.css" />
<link rel="pingback" href="http://informatorulmoldovei.ro/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Feed" href="http://informatorulmoldovei.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Comments Feed" href="http://informatorulmoldovei.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatorul Moldovei &raquo; Cronica neagră Comments Feed" href="http://informatorulmoldovei.ro/cronica-neagra-102/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informatorulmoldovei.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://informatorulmoldovei.ro/wp-content/themes/news-leak/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/jquery.tools.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/themes/news-leak/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/informatorulmoldovei.ro\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://informatorulmoldovei.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informatorulmoldovei.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informatorulmoldovei.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se opreşte apa şi în comunele botoşănene Cristeşti şi Băluşeni' href='http://informatorulmoldovei.ro/se-opreste-apa-si-in-comunele-botosanene-cristesti-si-baluseni/' />
<link rel='next' title='Sos de amantlacuri, afaceri personale si unu’ care se pricepe la tot' href='http://informatorulmoldovei.ro/sos-de-amantlacuri-afaceri-personale-si-unu-care-se-pricepe-la-tot/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://informatorulmoldovei.ro/cronica-neagra-102/" />
<link rel='shortlink' href='http://informatorulmoldovei.ro/?p=59223' />
<link rel="alternate" type="application/json+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagra-102%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informatorulmoldovei.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagra-102%2F&#038;format=xml" />
<meta property="og:site_name" content="Informatorul Moldovei" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://informatorulmoldovei.ro/cronica-neagra-102/" />
<meta property="og:title" content="Cronica neagră" />
<meta property="og:description" content="Polițiștii bârlădeni desfășoară activități pentru combaterea contrabandei cu ţigări și pentru identificarea şi tragerea la răspundere a persoanelor care desfășoară operaţiuni comerciale încălcând legislaţia în vigoare. Polițiști din cadrul Biroului de Ordine Publică Bârlad și jandarmi din cadrul Inspectoratului Județean de Jandarmi Vaslui, în timpul exercitării atribuțiilor de serviciu, au depistat în flagrant, în apropierea Pieții Sfântul Ilie din municipiul Bârlad, o femeie în vârstă de 27 de ani, domiciliată&hellip;" />
<meta property="og:image" content="http://informatorulmoldovei.ro/wp-content/uploads/2017/05/18426601_815098445313684_394620119_o.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="460" />
<meta property="article:published_time" content="2017-05-12T04:06:11+00:00" />
<meta property="article:modified_time" content="2017-05-12T04:06:11+00:00" />
<meta property="article:author" content="http://informatorulmoldovei.ro/author/informatorul/" />
<meta property="article:section" content="Bacau" />
<meta property="article:tag" content="Botosani" />
<meta property="article:tag" content="Diverse" />
<meta property="article:tag" content="Galati" />
<meta property="article:tag" content="Iasi" />
<meta property="article:tag" content="National si international" />
<meta property="article:tag" content="Neamt" />
<meta property="article:tag" content="Suceava" />
<meta property="article:tag" content="Titlurile zilei" />
<meta property="article:tag" content="Vaslui" />
<meta property="article:tag" content="Vrancea" />
</head>
<body class="post-template-default single single-post postid-59223 single-format-standard">

<div id="wrapper">
<div id="header">
<div id="header-bar">
<div id="top-nav">
<ul id="pagenav">
<li ><a href="http://informatorulmoldovei.ro/">Home</a></li>
<li class="page_item page-item-16279 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class='children'>
	<li class="page_item page-item-16284"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li class="page_item page-item-16286"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li class="page_item page-item-16288"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li class="page_item page-item-16290"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li class="page_item page-item-16292"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li class="page_item page-item-16297"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li class="page_item page-item-16299"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li class="page_item page-item-16301"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li class="page_item page-item-16303"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li class="page_item page-item-16306"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li class="page_item page-item-16565"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li class="page_item page-item-16575 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a>
	<ul class='children'>
		<li class="page_item page-item-26342 page_item_has_children"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/">Anunturi diverse</a>
		<ul class='children'>
			<li class="page_item page-item-27063"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/anunturi-diverse/27063-2/">Felicitari</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-17861"><a href="http://informatorulmoldovei.ro/anunturi/comemorari/">Condoleante Comemorari</a></li>
</ul>
</li>
</ul>
</div>
<div id="account"><ul>
			<li class="line"><a href="http://informatorulmoldovei.ro/wp-register.php">Register</a></li>
<li><a href="http://informatorulmoldovei.ro/wp-login.php">Login</a></li>	
</ul></div></div>

<div id="logo">
    	  <h1><a href="http://informatorulmoldovei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2012/05/Informatorul-de-pus21.jpg"></a></h1>
E-mail: informatorul_vs@yahoo.com</div>
<div id="navigation">
<ul id="catnav" class="dropdown dropdown-horizontal"><li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16143"><a href="http://informatorulmoldovei.ro/category/vaslui/">Vaslui</a></li>
<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16144"><a href="http://informatorulmoldovei.ro/category/botosani/">Botosani</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16145"><a href="http://informatorulmoldovei.ro/category/iasi/">Iasi</a></li>
<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16146"><a href="http://informatorulmoldovei.ro/category/bacau/">Bacau</a></li>
<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16147"><a href="http://informatorulmoldovei.ro/category/national-si-international/">National si international</a></li>
<li id="menu-item-16148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16148"><a href="http://informatorulmoldovei.ro/category/sport/">Sport</a></li>
<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16149"><a href="http://informatorulmoldovei.ro/category/vrancea/">Vrancea</a></li>
<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16150"><a href="http://informatorulmoldovei.ro/category/suceava/">Suceava</a></li>
<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16151"><a href="http://informatorulmoldovei.ro/category/neamt/">Neamt</a></li>
<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16152"><a href="http://informatorulmoldovei.ro/category/galati/">Galati</a></li>
<li id="menu-item-16283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16283"><a href="http://informatorulmoldovei.ro/anunturi/">Anunturi</a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="http://informatorulmoldovei.ro/anunturi/aniversari/">Aniversari</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="http://informatorulmoldovei.ro/anunturi/diverse/">Anunturi umanitare</a></li>
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="http://informatorulmoldovei.ro/anunturi/inchirieri/">Inchirieri</a></li>
	<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16330"><a href="http://informatorulmoldovei.ro/anunturi/locuri-de-munca/">Locuri de munca</a></li>
	<li id="menu-item-16331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16331"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale/">Schimburi</a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16332"><a href="http://informatorulmoldovei.ro/anunturi/servicii/">Servicii</a></li>
	<li id="menu-item-16333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16333"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-auto/">Auto</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-diverse/">Vanzari diverse</a></li>
	<li id="menu-item-16335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16335"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-imobiliare/">Imobiliare</a></li>
	<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="http://informatorulmoldovei.ro/anunturi/vanzari-terenuri/">Terenuri</a></li>
	<li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://informatorulmoldovei.ro/anunturi/matrimoniale-2/">Matrimoniale</a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="http://informatorulmoldovei.ro/anunturi/cumparari/">Cumparari</a></li>
</ul>
</li>
</ul><div id="search_wrap">
<form method="get" id="searchform" action="http://informatorulmoldovei.ro" >
<input type="text" value="" name="s" id="s" />
<input id="searchsubmit" type="image" src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/btn_search.png" alt="Submit" />
</form>
</div></div></div><div id="container">
<div id="content">
<div id="container_ad">Google</div>
<div id="post_holder">
	    
<h1>Cronica neagră</h1>
<div class="post_author"><img src="http://informatorulmoldovei.ro/wp-content/themes/news-leak/images/no_user_img.jpg" alt="Cronica neagră" width="40" height="40" />
<span>Written by:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/author/informatorul/" title="Posts by informatorul" rel="author">informatorul</a></span></div>
<div class="post_time"><span>Written on:</span><span class="post_details"><a href="http://informatorulmoldovei.ro/2017/05/12/">May 12, 2017 </a></span></div>

<div id="comments_option">Comments<br  /><a href="http://informatorulmoldovei.ro/cronica-neagra-102//#leave-comment">Add One</a><div class="comments-counter"><a href="http://informatorulmoldovei.ro/cronica-neagra-102/#respond">0</a></div></div><div class="post">
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/cronica-neagra-102/"></div>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-href="http://informatorulmoldovei.ro/cronica-neagra-102/" data-width="640"></div>
<p><a href="http://informatorulmoldovei.ro/wp-content/uploads/2017/05/18426601_815098445313684_394620119_o.jpg"><img class="alignleft size-thumbnail wp-image-59224" src="http://informatorulmoldovei.ro/wp-content/uploads/2017/05/18426601_815098445313684_394620119_o-150x150.jpg" alt="" width="150" height="150" /></a>Polițiștii bârlădeni desfășoară activități pentru combaterea contrabandei cu ţigări și pentru identificarea şi tragerea la răspundere a persoanelor care desfășoară operaţiuni comerciale încălcând legislaţia în vigoare. Polițiști din cadrul Biroului de Ordine Publică Bârlad și jandarmi din cadrul Inspectoratului Județean de Jandarmi Vaslui, în timpul exercitării atribuțiilor de serviciu, au depistat în flagrant, în apropierea Pieții Sfântul Ilie din municipiul Bârlad, o femeie în vârstă de 27 de ani, domiciliată în orașul Murgeni. Aceasta avea asupra sa 1000 de țigarete de proveniență Republica Moldova, pentru care nu putea justifica proveniența. Țigaretele au fost ridicate în vederea confiscării, iar pe numele femeii a fost întocmit dosar penal sub aspectul săvârşirii infracţiunii de contrabandă, faptă prevăzută de art. 270 alin.3 din Legea 86/2006 privind Codul Vamal. Pentru infracțiunea de contrabandă, Legea 86/2006 prevede o pedeapsă cu închisoarea de la 2 la 7 ani şi interzicerea unor drepturi. Sunt fapte asimilate infracţiunii de contrabandă și colectarea, deţinerea, producerea, transportul, preluarea, depozitarea, predarea, desfacerea şi vânzarea bunurilor sau a mărfurilor care trebuie plasate sub un regim vamal cunoscând că acestea provin din contrabandă sau sunt destinate săvârşirii acesteia.</p>
<p><strong>Aproximativ 60 kg de peşte redat mediului natural şi unelte de pescuit ridicate de poliţiştii de frontieră brăileni</strong></p>
<p>Poliţişti de frontieră din cadrul Sectorului Poliţiei de Frontieră Brăila- I.T.P.F. Iaşi, pe timpul desfăşurării unei acţiuni specifice pentru prevenirea şi combaterea braconajului piscicol în perioada de prohibiţie, au descoperit pe un lac din Parcul Natural Balta Mică a Brăilei mai multe unelte de pescuit montate în apă și aproximativ 60 kilograme de peşte de diferite specii, care a fost redat mediului natural. În data de 10 mai a.c., poliţişti de frontieră din cadrul Sectorului Poliţiei de Frontieră Brăila, pe timpul desfăşurării unei acţiuni specifice pentru prevenirea şi combaterea braconajului piscicol în perioada de prohibiţie, au depistat pe Lacul Popa din Parcul Natural Balta Mică a Brăilei, şapte unelte de pescuit de tip vintir şi o plasă din aţă, montate în apă, fără a fi identificate sau observate în zonă persoane care să folosească uneltele respective. La ieşirea de pe lacul Popa, spre kilometrul 199, mal drept al fluviului Dunărea, poliţiştii de frontieră au observat legate de sălcii, patru sfori la capătul cărora au fost descoperite, un exemplar de peşte specia păstrugă în greutate de aproximativ 7 kg, un exemplar specia sânger în greutate de aproximativ 20 kg şi două juvelnice (unealtă pentru păstrarea peştelui viu în apă), care conţineau cantitatea de aproximativ 33 kg de peşte din speciile crap şi plătică. Întrucât exemplarele de peşte se aflau în stare vie au fost redate mediului natural în prezenţa unui inspector piscicol din cadrul ANPA Filiala Regională Moldova. Cele şapte vintire în valoare de 2.450 de lei şi plasa de pescuit din aţă în valoare de 100 lei au fost ridicate în vederea continuării cercetărilor, în cauză poliţiştii de frontieră brăileni efectuând cercetări pentru săvârşirea infracţiunilor de pescuitul comercial în habitatele piscicole naturale, prin orice mijloace, al peştilor şi vieţuitoarelor acvatice în perioada de prohibiţie şi deţinerea si folosirea la pescuit de către persoane neautorizate a altor tipuri de unelte de pescuit comercial.</p>
<p>Traficant de droguri căutat în Italia, depistat la controlul de frontieră</p>
<p>Poliţişti de frontieră din cadrul Punctului de Trecere a Frontierei Albiţa au reţinut şi predat autorităților competente un tânăr cu cetăţenie română şi R. Moldova, urmărit internaţional, pe numele căruia era emisă o alertă de punere în aplicare a unui mandat de arestare şi predare sau extrădare emisă de autorităţile din Italia. În data de 10 aprilie  a.c., în jurul orei 23.00, în Punctul de Trecere a Frontierei Albiţa, județul Vaslui, s-a prezentat pentru efectuarea formalităţilor necesare trecerii frontierei de stat, pentru a intra în ţară, ca pasager într-un microbuz înmatriculat în R. Moldova, Gheorghe B., cu cetăţenie română şi R.Moldova, în vârstă de 26 de ani. La controlul de frontieră, lucrătorii noştri au constatat că pe numele tânărului era emisă o alertă de punere în aplicare a unui mandat de arestare şi predare sau extrădare, emis de autorităţile din Italia, deoarece acesta avea de executat 1 an şi 8 luni din pedeapsa privativă de libertate pentru săvârşirea infracţiunii de  trafic de droguri săvârşită pe teritoriul Italiei. Gheorghe B. a fost predat unei echipe operative din cadrul Serviciului de Investigaţii Criminale a I.P.J. Vaslui, în vederea luării măsurilor ce se impun.</p>
<p><strong>Aproximativ 100 litri de alcool depistat la controlul de frontieră</strong></p>
<p>Poliţiştii de frontieră vasluieni, împreună cu lucrătorii vamali din cadrul Punctului de Trecere a Frontierei Albiţa, au depistat la controlul de frontieră aproximativ 100 litri de alcool pe care doi bărbaţi cu cetăţenie română şi R. Moldova încercau să îi introducă ilegală în ţară prin sustragere de la controlul de frontieră.  În data de 10 mai a.c. în jurul orei 22.30, poliţişti de frontieră din cadrul Sectorului Poliţiei de Frontieră Huşi, judeţul Vaslui, aflaţi în exercitarea atribuţiilor de serviciu, au oprit pentru control, pe raza localităţii de frontieră Drânceni un microbuz marca Mercedes, înmatriculat în R. Moldova, condus de Sergiu C., cu cetăţenie română şi R. Moldova, în vârstă de 39 de ani. La controlul de frontieră efectuat asupra mijlocului de transport a fost descoperită cantitatea totală de 88,5 litri de alcool, ambalat în recipiente de capacităţi diferite, ascunse în coletele şi bagajele transportate, pentru care soferul nu detinea documente legale. Cu privire la cele constatate, Sergiu C. a declarat că transportă coletele şi bagajele respective în Italia şi că nu are cunoştinţă despre faptul că în interiorul coletelor se află produse accizabile. Întreaga cantitate de 88,5 litri alcool a fost ridicată în vederea continuării cercetărilor si poliţiştii de frontieră efectuează cercetări în cauză sub aspectul săvârşirii infracţiunii de deţinerea bunurilor sau a marfurilor care trebuie plasate sub un regim vamal cunoscand că acestea provin din contrabanda sau sunt destinate savarsirii acesteia.  În aceeaşi zi, în jurul orei 18.30, în Punctul de Trecere a Frontierei Albiţa, județul Vaslui, s-a prezentat pentru efectuarea formalităţilor necesare trecerii frontierei de stat, pentru a intra în ţară, cetăţeanul român Gheorghii B., în vârstă de 34 de ani, care conducea un autocamion înmatriculat în România. În baza profilului de risc, s-a procedat la efectuarea unui control amănunţit asupra mijlocului de transport, ocazie cu care, echipa comună de control formată din poliţişti frontieră şi lucrători vamali a descoperit într-un spaţiu de depozitare din interiorul cabinei şoferului, în scopul sustragerii de la controlul de frontieră, cantitatea de 9 litri whisky. Conform prevederilor legale, a fost luată măsura reţinerii bunurilor în valoare totală de 360 lei şi sancţionarea contravenţională a bărbatului cu amendă în valoare de 5.000 lei.</p>
<p><strong>15.000 de pachete cu țigări de contrabandă, confiscate de poliţiştii de frontieră</strong></p>
<p>Poliţiştii de frontieră din cadrul Serviciului Teritorial al Poliţiei de Frontieră Iaşi au descoperit şi confiscat 15.000 de pachete cuţigări de contrabandă, în valoare de aproximativ 137.800lei, pe care un ieșean le transporta cu un microbuz,în scopul de a fi distribuite pe piața neagră de desfacere din zonă. În data de09 mai a.c., în jurul orei 06.00, poliţiştii de frontieră din cadrulServiciului Teritorial al Poliţiei de Frontieră Iaşi, pe timpul unei misiuni specifice desfășurată în zona de competență, au observat în trafic, între localităţile Schitu Duca şi Iași,un microbuz marca Fiat Ducato, înmatriculat în România, despre care au avut suspiciuni că este folosit la transportul țigărilor de contrabandă. Polițiștii de frontieră au procedat la efectuarea semnalelor regulamentarede oprire a mijlocului de transport, ulterior lalegitimarea conducătorului auto, stabilind că acesta este cetăţeanul român Ion I., în vârstă de 32 de ani, domiciliat pe raza judetului Iași. La controlul efectuat asupra microbuzului, lucrătorii noştri au observat mai multe colete voluminoase învelite în folie de culoare neagră, lipite cu bandăadezivă, prevăzute fiecare cu sfori de transport multicolore. În vederea efectuării unui control amănunţit, mijlocul de transport şi persoana au fost conduse la sediul Serviciului Teritorial al Poliţiei de Frontieră Iaşi, iar în urma inventarierii coletelor a rezultat cantitatea de15.000pachete de ţigărimarca Ashima Luxury Size. La cercetări, bărbatul a declarat că în urma unei înțelegeri cu două persoane a căror identitate nu o cunoaște, trebuia să transporte țigaretele în municipiul Iași pentru suma de 3.000 lei. Poliţiştii de frontieră efectuează în cauză cercetări sub aspectul săvârșirii infracțiunii de colectarea, deținerea, producerea, transportul, preluarea, depozitarea, predarea, desfacerea și vânzarea bunurilor sau a mărfurilor care trebuie plasate sub un regim vamal cunoscând că acestea provin din contrabandă, iar cantitatea totală de 300.000 țigarete, în valoare de 137.865lei a fost ridicată în vederea continuării cercetărilor.</p>
<p><strong>MANDATE DE EXECUTARE A UNOR PEDEPSE PRIVATIVE DE LIBERTATE PUSE ÎN APLICARE DE POLIŢIŞTI</strong></p>
<p>In cadrul activităţilor desfăşurate în această săptămână de  poliţişti, au fost puse în aplicare trei mandate de executare a pedepsei cu închisoarea. Unul din mandate a fost emis de autoritățile italiene pe numele unui bărbat cu dublă cetățenie. Poliţiştii Serviciului de Investigaţii Criminale Vaslui au fost sesizați de către polițiștii de frontieră cu privire la faptul că l-au identificat, la intrarea în țară, pe B. Gheorghe, de 26 de ani, bărbat cu dublă cetățenie, româno-moldovenească. Pe numele acestuia, autoritățile judiciare italiene au emis mandat european de arestare, bărbatul fiind cercetat pentru săvârșirea infracțiunii de trafic de droguri. B. Gheorghe a fost prezentat astăzi la Parchetul de pe lângă Curtea de Apel Iaşi, care a dispus, în baza semnalării emise de Biroul SIRENE Italia din cadrul Centrului de Cooperare Poliţienească Internaţională, reţinerea acestuia pentru 24 ore. Acesta urmează să fie prezentat la Curtea de Apel Iaşi. Polițiștii Secţiei 3 Poliţie Rurală Bârlad l-au identificat pe raza comunei Fruntișeni pe V. Ion, de 48 de ani, din aceeași localitate. Pe numele acestuia Judecătoria Bârlad a emis mandat de executare a pedepsei de 2 ani închisoare, pentru comiterea infracţiunii de distrugere. Bărbatul a fost condus în vederea încarcerării la Penitenciarul Vaslui. De asemenea, polițiștii Serviciului de Investigaţii Criminale Vaslui au pus în aplicare mandatul de executare emis de Judecătoria Bârlad pe numele lui S.Andrei, de 28 de ani, din municipiul Bârlad. Bărbatul a fost condamnat la 3 ani închisoare pentru săvârșirea infracțiunii de lipsire de libertate. S. Andrei a fost condus la Penitenciarul Vaslui, în vederea executării pedepsei dispuse.</p>
<p><strong>Droguri cu iz de telenovela, confiscate la Albiţa</strong></p>
<p>Poliţiştii de frontieră din Punctul de Trecere a Frontierei Albiţa, împreună cu inspectorii vamali au descoperit aproximativ 20 grame de substanţă care a reacţionat pozitiv la testul cocaină, ascunse intr-o cutie metalica amplasata sub portbagajul unei masini conduse de un cetăţean român. În ziua de 8 mai  a.c., în jurul orei 06.00, la Punctul de Trecere a Frontierei Albița / judeţul Vaslui, s-a prezentat pentru efectuarea formalităţilor de control pentru a intra în ţară, cetăţeanul român P.M., în vârstă de 35de ani, domiciliat pe raza județului Timiș, conducând un autoturism marca Hyundai, înmatriculat în judeţul Iaşi. În baza unor informaţii deţinute de politistii de frontiera, s-a procedat la efectuarea unui control amănunţit asupra autoturismului. Astfel, echipa comună de control, formată din poliţişti de frontieră şi lucrători vamali, a descoperit sub maşină un dispozitiv metalic, de forma unei cutii, prins cu ajutorul unui capac magnetic pe tabla de sub portbagaj. În interiorul cutiei se aflau trei punguţe transparente,  două dintre ele conţinând o substanţă de culoare alba, iar a treia mai multe comprimate de culoare galbenă. Având în vedere cele constatate, la faţa locului s-a prezentat o echipă operativă formată din lucrători din cadrul Serviciului Teritorial al Poliţiei de Frontieră Vaslui şi  Serviciului de Combatere a Criminalităţii Organizate Vaslui care a procedat la efectuarea unor teste preliminare pentru depistarea narcoticelor. Cu aceasta ocazie s-a constatat că substanţa de culoare albă din ambele plicuri a reacţionat pozitiv la testul pentru  cocaină. Cu privire la cele constatate, barbatul a declarat că autoturismul pe care îl conduce era închiriat, fiindu-i necesar pentru a se deplasa în Republica Moldova, la o nuntă. Acesta a mai declarat că nu ştia de cutia cu droguri ascunsa sub autoturism şi că bănuieşte că i-a fost amplasata in masina, ca răzbunare, de catre fostul iubit al cetatenei moldovene la care a fost in vizita. Substanţele găsite, în greutate totală de aproximativ 20 grame, precum şi recipientul în care au fost descoperite au fost trimise spre expertiza la un laborator de specialitate. În cauză se efectuează cercetări pentru săvârşirea infracţiunilor de introducerea în ţară de droguri de risc fără drept şi deţinere de droguri de risc pentru consum propriu fără drept.</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/cronica-neagra-102/" data-width="640"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-ref="below-post" data-href="http://informatorulmoldovei.ro/cronica-neagra-102/"></div>

</div>
<div class="post_category"><span>In category:</span> <a href="http://informatorulmoldovei.ro/category/bacau/" rel="category tag">Bacau</a>, <a href="http://informatorulmoldovei.ro/category/botosani/" rel="category tag">Botosani</a>, <a href="http://informatorulmoldovei.ro/category/diverse/" rel="category tag">Diverse</a>, <a href="http://informatorulmoldovei.ro/category/galati/" rel="category tag">Galati</a>, <a href="http://informatorulmoldovei.ro/category/iasi/" rel="category tag">Iasi</a>, <a href="http://informatorulmoldovei.ro/category/national-si-international/" rel="category tag">National si international</a>, <a href="http://informatorulmoldovei.ro/category/neamt/" rel="category tag">Neamt</a>, <a href="http://informatorulmoldovei.ro/category/suceava/" rel="category tag">Suceava</a>, <a href="http://informatorulmoldovei.ro/category/titlurile-zilei/" rel="category tag">Titlurile zilei</a>, <a href="http://informatorulmoldovei.ro/category/vaslui/" rel="category tag">Vaslui</a>, <a href="http://informatorulmoldovei.ro/category/vrancea/" rel="category tag">Vrancea</a>    </div>

</div>
    
<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronica-neagra-102/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://informatorulmoldovei.ro/wp-login.php?redirect_to=http%3A%2F%2Finformatorulmoldovei.ro%2Fcronica-neagra-102%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

</div>
     
		<div class="next_prev">
      

<p>Previous post: <a href="http://informatorulmoldovei.ro/se-opreste-apa-si-in-comunele-botosanene-cristesti-si-baluseni/" rel="prev">Se opreşte apa şi în comunele botoşănene Cristeşti şi Băluşeni</a></p>		<p>Next post: <a href="http://informatorulmoldovei.ro/sos-de-amantlacuri-afaceri-personale-si-unu-care-se-pricepe-la-tot/" rel="next">Sos de amantlacuri, afaceri personale si unu’ care se pricepe la tot</a></p> 
        </div>
	  

</div>
<div id="sidebar">
<div id="tabs">
<ul class="tabs"> 
	<li><a href="#">Most Popular Posts</a></li> 
	<li class="last"><a href="#">Random Posts</a></li> 
	
</ul> 
<div class="panes"> 
	<div><ul>

<li>
<a href="http://informatorulmoldovei.ro/dosare-penale-pentru-proteste/" title="Dosare penale pentru proteste!">Dosare penale pentru proteste!</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/vamesii-corupti-au-ajuns-la-judecata/" title="Vamesii corupti au ajuns la judecata">Vamesii corupti au ajuns la judecata</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/medaliat-cu-onoarea-armatei-romane-la-101-ani/" title="Medaliat cu „Onoarea Armatei Române” la 101 ani">Medaliat cu „Onoarea Armatei Române” la 101 ani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/autospeciala-cu-senile-pentru-judetul-botosani/" title="Autospecială cu șenile pentru județul Botoșani">Autospecială cu șenile pentru județul Botoșani</a><span>December 18, 2013</span>
</li>

<li>
<a href="http://informatorulmoldovei.ro/un-nou-premiu-pentru-consiliul-judetean-botosani/" title="Un nou premiu pentru Consiliul Județean Botoșani">Un nou premiu pentru Consiliul Județean Botoșani</a><span>December 18, 2013</span>
</li>


    
    </ul></div> 
	<div>
<ul>
	<li><a href="http://informatorulmoldovei.ro/fc-botosani-a-terminat-primul-sezon-de-liga-i-pe-locul-8/">FC Botoşani a terminat primul sezon de Liga I pe locul 8</a><span>May 25, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/musulmanii-invadeaza-pasnic-europa/">Musulmanii invadează pașnic Europa</a><span>September 7, 2015</span></li>
	<li><a href="http://informatorulmoldovei.ro/saracie-mare-la-fc-vaslui/">Sărăcie mare la FC Vaslui?</a><span>February 11, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/timbru-de-mediu-declarat-ilegal-si-de-instantele-din-romania-si-de-cjue-2/">Timbru de mediu declarat ilegal si de instantele din Romania si de CJUE</a><span>June 9, 2014</span></li>
	<li><a href="http://informatorulmoldovei.ro/carduri-in-loc-de-medicamente/">Carduri in loc de medicamente</a><span>April 12, 2014</span></li>
    
    </ul>
</div> 
	
</div> 
</div>




<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><h3>Informatorul Moldovei Facebook Page</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/informatorulmoldovei" data-height="100" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div><div id="facebook-activity-feed-2" class="widget widget_facebook-activity-feed"><h3>Activitate recenta </h3><div class="fb-social-plugin fb-activity" data-font="arial" data-ref="widget" data-header="true" data-max-age="30" data-recommendations="true"></div></div><div id="facebook-send-2" class="widget widget_facebook-send"><h3>Spunele si prietenilor</h3>
<div class="fb-social-plugin fb-send" data-font="arial" data-ref="widget" data-href="https://www.facebook.com/informatorulmoldovei"></div>
</div><div id="text-7" class="widget widget_text"><h3>Asociatia EuroDEMOS</h3>			<div class="textwidget"><a href="http://www.involved-youth-coalition.com/leaders-for-europe.html"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2016/12/eurodemos-lideri.jpg" width="300"></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informatorul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1751826960831272"
     data-ad-slot="9448841518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-6" class="widget widget_text"><h3>Social Entrepreneuship</h3>			<div class="textwidget"><a href="http://youthsocialentrepreneurship.blogspot.ro/"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xfp1/v/t1.0-9/11204955_990769814278724_632691397624764045_n.jpg?oh=192d3a72635309e4b5eaaaa06f5e1c42&oe=56CEAA29" width="300"></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- START   prima pagina-->
<a href=http://informatorulmoldovei.ro/wp-content/uploads/2017/05/pag-1-1.jpg>
<img src=http://informatorulmoldovei.ro/wp-content/uploads/2017/05/pag-1-1.jpg width="300" height="450" border="0"/></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><!-- START Elsaco-->
<a href=" "><img src=" " width="300" height="300" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2014/10/pizza-vaslui-recl.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2014/10/pizza-vaslui-recl.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<a href="http://involved-youth-coalition.com/grow-your-organisation.html"><img src="https://scontent-vie1-1.xx.fbcdn.net/hphotos-xpa1/v/t1.0-9/s720x720/11695876_907133026011898_6886466667845148890_n.jpg?oh=1c936bd581e05fc0afb5b743f064a481&oe=56977593" width="300"></a>

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2013/07/Aparat-aerosol-cu-ultrasunete.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/07/Aparat-aerosol-cu-ultrasunete.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2014/04/KISS-FM-No-1-A5-P-net.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2014/04/KISS-FM-No-1-A5-P-net.jpg" width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->

<!-- START  Oferta ziar-->
<a href="http://informatorulmoldovei.ro/wp-content/uploads/2013/08/CRONICA-CARCO-2013-P-PREVIEW.jpg"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/08/CRONICA-CARCO-2013-P-PREVIEW.jpg" width="300" height="450" border="0"/></a>

<br>
<!-- START  salutbucovia-->
<a href=" "><img src=" " width="300" height="200" border="0"/></a>
<!-- STOP  salutbucovina-->

<a href=" "><img src=" " width="300" height="350" border="0"/></a>

<!-- START  Oferta ziar-->
<a href=" "><img src=" " width="300" height="450" border="0"/></a>
<!-- START  Oferta ziar-->
<br>
<!-- START  Oferta ziar-->
<a href=" "><img src=" " width="300" height="450" border="0"/></a>
<!-- START  Infractorul-->
<a href="http://www.infractorul.blogspot.com/"><img src="http://img202.imageshack.us/img202/7613/2394037fd1e31fam3.png" width="300" height="120" border="0"/></a>
<!-- STOP  Infractorul-->
<br>
<!-- START  nunta in vaslui-->
<a href=" "><img src=" " width="300" height="120" border="0"/></a>
<!-- STOP  nunta in vaslui-->
<br>
<!-- START  newsvs-->
<a href=" "><img src=" " width="300" height="120" border="0"/></a>
<!-- START  newsvs-->
<br>
<!-- START  Total exploziv-->
<br>
<!-- START  Total exploziv-->
<a href=" "><img src=" " width="300" height="270" border="0"/></a>
<!-- START  Total exploziv-->
<br>
<!-- START  BacaulNEt-->
<a href="http://www.bacau.net"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/08/bacaulogo.jpg" width="300" height="135" border="0"/></a>
<!-- START  BacauNet-->
<br>
<!-- START  mistic-->
<a href=" "><img src=" " width="300" height="200" border="0"/></a>
<!-- START  mistic-->
<br>
<!-- START  ceausescu-->
<a href="http://ceausescu.cc"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/02/360x137.jpg" width="300" height="120" border="0"/></a>
<!-- START  ceausescu-->
<br>
<!-- START  invaslui-->
<a href="http://invaslui.ro"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/01/invaslui.jpg" width="300" height="180" border="0"/></a>
<!-- START  invaslui-->
<br>
<!-- START  basarabia literara-->
<a href="http://basarabialiterara.com.md/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/01/Basarabia-Literara.jpg" width="300" height="100" border="0"/></a>
<!-- START  basarabia literara-->
<br>
<!-- START  centru de presa-->
<a href="http://centruldepresa.ro"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/06/Logo-Centrul-de-presa_2.jpg" width="300" height="170" border="0"/></a>
<!-- START  centru de presa-->
<br>
<!-- START  tribuna basarabiei-->
<a href="http://www.tribuna-basarabiei.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2010/07/TribunaBasarabiei125x125.png" width="300" height="300" border="0"/></a>
<!-- START  tribuna basarabiei-->
<br>
<!-- START  licart-->
<a href=" "><img src=" " width="300" height="100" border="0"/></a>
<!-- START  licart-->
<br>
<!-- START  kiss-->
<a href="http://kissfm.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/KissteriaMatinala_A5P.jpg" width="300" height="500" border="0"/></a>
<!-- START  kiss-->
<br>
<!-- START  ziare.ro-->
<a href="http://ziare.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/ziare.ro_-150x141.jpg" width="300" height="190" border="0"/></a>
<!-- START  ziare.ro-->
<br>
<!-- START  >
<a href=" "><img src="
" width="300" height="180" border="0"/></a>
<!-- START  gazest-->
<br>
<!-- START  media flo-->
<a href="http://www.mediaflo.co.cc/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/banner-media-flor-1-300x66.jpg" width="300" height="100" border="0"/></a>
<!-- START  media flo-->
<br>
<!-- START  ziar.com-->
<a href="http://www.ziar.com/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2011/06/ziarea.jpg" width="300" height="200" border="0"/></a>
<!-- START  ziar.com-->
<br>
<!-- START  ziar.com-->
<a href="http://ziarebotosani.ro/"><img src="http://informatorulmoldovei.ro/wp-content/uploads/2013/01/Ziare-Botosani-copy.jpg" width="300" height="200" border="0"/></a>
<!-- START  ziar.com--></div>
		</div><div id="facebook-activity-feed-3" class="widget widget_facebook-activity-feed"><div class="fb-social-plugin fb-activity" data-ref="widget" data-header="true"></div></div></div></div>
<div id="footer">

<div id="footer_bellow">
<div id="footerbar">
</div>

<p class="copyright">&copy; Copyright 2017 Informatorul Moldovei. All Rights Reserved, <br /><a href="http://www.archystudio.com/website-design/">News Leak theme by Archy Studio</a></p>
</div>

</div>
<hr class="hidden" /></div>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://informatorulmoldovei.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div></body>
</html>
